Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Se estiver como disse teoricamente está tudo certo!

    Aí só dando uma olhada na prática pra descobrir o erro mesmo.

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles

    Citação Postado originalmente por Andersonseifert Ver Post
    os equipamentos estao com o gateway da MK 192.168.6.1 nao esta certo ?

  2. Opa detalhe que me esqueci!
    Por acaso você tem hotspot habilitado nessa Rb qual tirou o print?

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles

    Citação Postado originalmente por Andersonseifert Ver Post
    os equipamentos estao com o gateway da MK 192.168.6.1 nao esta certo ?



  3. Citação Postado originalmente por telmetrics Ver Post
    Opa detalhe que me esqueci!
    Por acaso você tem hotspot habilitado nessa Rb qual tirou o print?

    Att

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles
    Sim tenho Hotspot,ppoe,balance tudo na mesma RB
    Última edição por Andersonseifert; 20-10-2015 às 22:47.

  4. Boa tarde Andersonseifert!

    Você precisa colocar os ips dos equipamentos da rede 192.168.6.0/24 que deseja acessar no IP Binding do HOtspot.

    Isso acontece porque na interface que o hotspot está conectado ele bloqueia qualquer conexão e pede a autenticação. Pra resolver isso coloque os ips lá em IP Binding do hostspot que tudo vai funcionar.

    Teste lá e me fale se funcionou!

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles

    Citação Postado originalmente por Andersonseifert Ver Post
    Sim tenho Hotspot,ppoe,balance tudo na mesma RB



  5. Citação Postado originalmente por telmetrics Ver Post
    Boa tarde Andersonseifert!

    Você precisa colocar os ips dos equipamentos da rede 192.168.6.0/24 que deseja acessar no IP Binding do HOtspot.

    Isso acontece porque na interface que o hotspot está conectado ele bloqueia qualquer conexão e pede a autenticação. Pra resolver isso coloque os ips lá em IP Binding do hostspot que tudo vai funcionar.

    Teste lá e me fale se funcionou!

    Rafael Themístocles
    [Consultor em Redes e Telecomunicações/NGN Network Project Engineer]
    http://www.telmetrics.com.br
    E-mail: rafael_themistocles@telmetrics.com.br
    rafaelthemistocles@gmail.com
    Skype: rafaelthemistocles
    Sim sim parceiro ja tinha colocado já internamente pingou perfeito (via terminar do mk), conectado na VPN nao pinga nos equipamentos 192.168.6.7,192.168.6.4 etc.. mas no gateway da MK pingo normal 192.168.6.1
    Clique na imagem para uma versão maior

Nome:	         - WinBox v6.23rc9 on RB450G (mipsbe).jpg
Visualizações:	42
Tamanho: 	17,1 KB
ID:      	61413






Tópicos Similares

  1. Respostas: 3
    Último Post: 24-12-2012, 20:48
  2. Como Acessar Equipamentos Ubnt em outra Brigde
    Por vagnerricardo no fórum Redes
    Respostas: 3
    Último Post: 06-07-2012, 08:17
  3. Acessar Airgrid conectado a RB433AH
    Por N4nd0 no fórum Redes
    Respostas: 6
    Último Post: 24-07-2011, 19:14
  4. acessar equipamentos do outro lado do servidor.
    Por wesleydialmeida no fórum Redes
    Respostas: 0
    Último Post: 22-03-2011, 17:06
  5. Acessar roteadores via vpn é possivel ?
    Por joserf no fórum Redes
    Respostas: 0
    Último Post: 19-05-2009, 14:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L