Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Acesse o menu Console > Templates > Graph Templates e verifica se criou algum template com o prefixo Mikrotik.

  2. Não cria. Vale ressaltar que minha versão do cacti é 0.8.8b, como também o template que estava tentando instalar não foi o citado acima, e sim baixado no site do cacti. Analisado os 2 percebi que existem mais scripts no do site.

    Enfim, próximo passo é tentar instalar o acima citado.



  3. Sim, esse não é o mesmo disponibilizado no site do cacti.

  4. Obrigado mastergloom, com seu template funcionou perfeitamente. Obrigado pela atenção.

    Vou analisar agora uma maneira do cacti salvar os gráficos das interfaces pppoe dos meus servidores, de maneira dinâmica.



  5. Bom dia a todos, consegui armazenar gráficos dos meus clientes pppoe em um determinado servidor, porém tive que realizar de maneira manual. Existe alguma forma de automatizar a criação para clientes pppoe novos??






Tópicos Similares

  1. Respostas: 10
    Último Post: 03-11-2016, 13:53
  2. Respostas: 9
    Último Post: 07-02-2013, 15:27
  3. Respostas: 0
    Último Post: 04-02-2013, 12:44
  4. Tutorial - Instalação Ubuntu + Squid + Thunder (receita de bolo)
    Por ricardofjayme no fórum Servidores de Rede
    Respostas: 21
    Último Post: 21-07-2009, 08:50
  5. Problema na Instalação RouterOS do MikroTik
    Por DanFoxMr no fórum Redes
    Respostas: 1
    Último Post: 10-10-2008, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L