+ Responder ao Tópico



  1. #1

  2. #2

    Padrão Re: Trafego fantasma no mikrotik

    Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp



  3. #3

    Padrão Re: Trafego fantasma no mikrotik

    Citação Postado originalmente por lucas.intervel Ver Post
    Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    No caso da interface em vou colocar no loadbalance em qual? possuo 2 links.

  4. #4

    Padrão Re: Trafego fantasma no mikrotik

    Pra confirmar de um torch na interface e verifique se o trafego é na porta 53.



  5. #5

    Padrão Re: Trafego fantasma no mikrotik

    Citação Postado originalmente por lucas.intervel Ver Post
    Bom, pelo visto você deve estar tendo algum ataque externo.
    tenta usar essa regra de bloquei de DNS externo.
    Já tive isso em alguns MK da minha rede, e esse comando resolveu meu problema.

    /ip firewall filter add action=drop chain=input comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    /ip firewall filter add action=drop chain=forward comment=”BLOQUEIA ACESSO EXTERNO AO DNS” connection-state=new dst-port=53 in-interface=ether1 protocol=udp
    olha esse print do log tem alguém tentando invadir por SSHClique na imagem para uma versão maior

Nome:	         teste.png
Visualizações:	125
Tamanho: 	29,0 KB
ID:      	61659

  6. #6

    Padrão Re: Trafego fantasma no mikrotik

    IP -> Services. Desabilita o SSH.



  7. #7

    Padrão Re: Trafego fantasma no mikrotik

    Mas o trafego esta em TX. Tenta ver se não é a porta 123 (ntp)

  8. #8
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Trafego fantasma no mikrotik

    Olá colega de forum.
    Sobre os problemas relatados monte um bom firewall para eliminar seus problemas.
    Quanto ao problema do NTP, basta aguardar pois já reportei ao suporte da Mikrotik e os mesmos identificaram o problema e irão lançar a correção. Mas isso não quer dizer que você não posso controlar no firewall.



  9. #9

    Padrão Re: Trafego fantasma no mikrotik

    troquei a porta ssh e tel net ai parou ! estavam tentando invadir por força Bruta por telnet e ssh. alguem pode sabe como bloquear no firewall?

  10. #10

    Padrão Re: Trafego fantasma no mikrotik

    Desabilitada esse ssh ja que voce usa mais o winbox!!



  11. #11

    Padrão Re: Trafego fantasma no mikrotik

    Veja se isso lhe ajuda no futuro caso tenha o mesmo problema.