+ Responder ao Tópico



  1. #1

    Padrão Radio NEC iPassolink 200

    Galera,

    Alguém ai já usou enlace ipassolink200? Tenho sofrido com um enlace desses aqui.
    Frequência 7.5GHz, sinal -48, não modula acima de 16QAM, o BER varia muito, porém é um ambiente sem nada no caminho todo, poluição muito baixa.

    O enlace simples para de funcionar várias vezes no dia, caí, fica entra 16QAM e QPSK e não funciona bem!

    Alguém tem alguma sugestão do que posso configurar nele pra melhorar meu enlace?

    AMR ativado, TX Power Control usando MTPC, RSI desabilitado no switch de AMR..

    Valeu galera!!

  2. #2

    Padrão Re: Radio NEC iPassolink 200

    se ta -48 e 16qam abandona, inverte a polarizacao e seja feliz se nao for troque de frequencia



  3. #3

    Padrão Re: Radio NEC iPassolink 200

    Da um tx mute pra ver o ruido que ta recebendo... ja tive enlace em 7.5ghz que recebia -50 de outros enlaces ... tive que mudar o canal.. ate achar um bom..

  4. #4

    Padrão Re: Radio NEC iPassolink 200

    Citação Postado originalmente por Pirigoso Ver Post
    se ta -48 e 16qam abandona, inverte a polarizacao e seja feliz se nao for troque de frequencia
    Obrigado Perigoso pela resposta! Mas me tira uma dúvida, a inversão de polarização poderia me ajudar como? Não entendi! Nesse momento, uso horizontal porque as torres são baixas.



    Citação Postado originalmente por alexandrecorrea Ver Post
    Da um tx mute pra ver o ruido que ta recebendo... ja tive enlace em 7.5ghz que recebia -50 de outros enlaces ... tive que mudar o canal.. ate achar um bom..
    Alexandre, obrigado! Mas já tinha feito isso, recebe -92 em ambas as pontas na frequência que eu uso, em qualquer largura de banda é sem ruído! Essa situação me obriga a usar o rádio em 56 Mhz para passar ao menos 100MB quando funciona!



  5. #5

    Padrão Re: Radio NEC iPassolink 200

    exatamente no que o Alexandre falow se vc tem interferência frontal pela H dai vc usa V

  6. #6

    Padrão Re: Radio NEC iPassolink 200

    Não tinha interferência não! Mutei o rádio, recebo -94 em ambas as pontas, é literalmente no meio do nada esses rádios, não tem nada próximo a um perímetro muito longe.

    Pelo que eu li por aí esses rádios são horríveis mesmo.

    Meu problema eu resolvi aqui, troquei por um par de ASGA 6.5, sinal -49, 350MB full.

    Deixa o tópico aberto ai pra ver se alguém que já usou isso pode ajudar as pessoas que precisem, porque o meu to decidido a largar aqui de lado..

    Obrigado a todos até aqui pela atenção.