Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ola primeiramente gostaria de agradecer a todos que responderao e reponderam o topico. consegui sim agora deu certo. o que eu tinha nao era duas wom e sim uma rb 433 e uma wom, entao fiz a configuraçao nos dois cartao da engenious 8602 iguais. e uma funcionou perfeitamente como se mostra figura a seguir. e ja conctei o pc e o not no mesmo hub e deu apenas um erro de ip. e depois foi normal. ( deixei a distribuiçao por conta do dhcp) e nao deu ams erro ( trabalho em 5.8) sei que o cartao nao e bom mas....

    Agora falando sobre uns erinhos aqui veja os prints. como falado os cartoes estao da mesma forma configurados ate troquei minha antena de cartao e de lugar na rb mas aparenteemente tem um cartao com defeito gostaria que confirmasem. ja que como falado troquei este cartao de lugar na rb, troquei de antena a para b e nada. veja que a rede "microtick" esta sem antena mas esta com sinal melhor da que esta com antena ( teste de rb) e nao funcionou mesmo.

    outra coisa e o wds. embora tenha hostpot na minha rede. gostaria d ecolocar o wds o que nao consigo achar na configuraçao do cartao. ou pelo menos nao sei fazer se alguem suber fazer me avise ae por favor. para eu proteger minha rede. segue as prints para que tenha ideiaClique na imagem para uma versão maior

Nome:	         Intelbras - Análise de Sinal.png
Visualizações:	56
Tamanho: 	14,8 KB
ID:      	61791Clique na imagem para uma versão maior

Nome:	         Intelbras - Página de Status.png
Visualizações:	47
Tamanho: 	13,8 KB
ID:      	61792Clique na imagem para uma versão maior

Nome:	         Intelbras - Site Survey.png
Visualizações:	57
Tamanho: 	41,4 KB
ID:      	61793

  2. lembrando que o cartao da engenios que tenho na trabalha em N entao tive que usar a A. mesmo por isso so ate 54 mbs. o que e o limite.
    ja este print agora e do painel de configuraçao da 433 no cartao selecionado. isso para me falar da configuraçao de wds onde a wom vai enxergar e conctar na 433 a pelo menos 1.5 km com mas segurança segue prints
    se puderem ajudar fico agradecido

    Clique na imagem para uma versão maior

Nome:	         wds cartao engenius 8602.JPG
Visualizações:	43
Tamanho: 	36,1 KB
ID:      	61794Clique na imagem para uma versão maior

Nome:	         configuraçao wireles cartao 8602.JPG
Visualizações:	41
Tamanho: 	64,2 KB
ID:      	61795



  3. olha estes dias estava acontecendo de novo ae fui no microtick em ppp/ serves
    e tirei a opçao... uma conecçao -por host ate agora ta dando certo. nao sei onde errei na wom ou no microtick mas depois de fazer isso deu certo e mantem os dois logados so nao sei se iso pode me prejudicar depois... acho que o microtick entende que o ip da wom e um host e so pode receber uma ppoe. ate entao e o que parece...

  4. ola volto aqui de novo para confirmar que era isso mesmo. como podem ver nestas novas imagens. depois que tirei o uma concçao por host... lembro que to so começando e a range de ip achei que era melhor usar assim mas vou mudar e o grande destaque e que aparece na imagem a seguir que os dois estao conectados transferindo dados e depois conectados ao mesmo mac adreess. vou mas tarde tentar colocar a wom como ptp quando eu fizer novos testes

    Clique na imagem para uma versão maior

Nome:	         ppp conctados.JPG
Visualizações:	34
Tamanho: 	46,9 KB
ID:      	62001Clique na imagem para uma versão maior

Nome:	         ppoe  coctados  com mesmo mac.JPG
Visualizações:	37
Tamanho: 	40,5 KB
ID:      	62002






Tópicos Similares

  1. Ajuda com WOM 5000 mimo (AP e Cliente)
    Por NielsonPadilha no fórum Intelbras
    Respostas: 24
    Último Post: 21-07-2016, 20:06
  2. Problema com wom 5000 mimo.
    Por delegato no fórum Redes
    Respostas: 7
    Último Post: 21-01-2016, 12:57
  3. Projeto Segurança com Wom-5000
    Por tndaniel no fórum Redes
    Respostas: 0
    Último Post: 03-01-2014, 17:44
  4. Enlance Curto com WOM 5000
    Por jeffersonrez no fórum Intelbras
    Respostas: 12
    Último Post: 18-06-2013, 12:35
  5. Erro ao Enviar Backup automático por e-mail
    Por tonflatland no fórum Redes
    Respostas: 4
    Último Post: 30-08-2010, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L