Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Olá amigo... eu fiz exatamente isso. Quando essa regra está ativa, o trafego inicial do youtube vai para o link 2 mas após uns 2 segundos ele volta para o link1. Como se tivesse alguma regra forçando a rota para o link 1. Desativei todas as regras de firewall, redirecionamentos e rotas e deixei somente as regras do youtube para testar... apresentou o mesmo problema.

  2. Se a regra foi feita corretamente e foi arrastada ao inicio da lista do mangle, o que pode esta errado é os ips do youtube, ao fazer o teste use o torch na interface e verifique se o ip de destino esta realmente no ip address.



  3. me add o meu facebook a gente faz um acesso remoto eu vejo onde ta o problema
    https://www.facebook.com/josemar.oliveira.2013

  4. Aparentemente são os endereços do youtube mesmo. Eu estava me baseando nos ips que estavam sendo capturados no mangle mas não dá certo. Term que fazer um torch mesmo para pegar o endereço do streaming... vou fazer testes com mais destinos e posto o resultado aqui. Valew pessoal.



  5. Lindoo.... funcionou perfeitamente...






Tópicos Similares

  1. Direcionar rede para link especifico
    Por mczrafael no fórum Redes
    Respostas: 6
    Último Post: 01-06-2014, 12:04
  2. Direcionar tráfego de entrada externo para um ip interno
    Por eume5mo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-06-2008, 08:52
  3. Direcionar tráfego de entrada de uma porta para um IP da rede
    Por lothario no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-05-2008, 23:27
  4. Respostas: 0
    Último Post: 17-11-2006, 09:58
  5. Retorno de erro para domínio específico
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-11-2002, 18:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L