Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Pode ser também consumo da sua rede.

  2. Seguem as estatísticas do roteador:

    Downstream Upstream
    Current Rate(Kbps) 16959 1155
    Max Rate(Kbps) 26032 1347
    Noise Margin(dB) 13.8 7.3
    Attenuation(dB) 21.0 12.0
    Output Power(dBm) 19.5 12.0
    Interleave Depth 64 4

    Downstream Upstream
    K (number of bytes in DMT frame) 59 145
    R (number of check bytes in RS code word) 16 10
    S (RS code word size in DMT frame) 0.44 3.98
    D (interleaver depth) 64 4
    Delay (msec) 7.10 3.98
    FEC 7378 113
    CRC 18 45
    Total ES 1013 34
    Total SES 66 0
    Total UAS 59 0
    SNR Margin (dB) 13.9 7.4
    TX frames 139
    RX frames 74

    E agora eu fui tentar fazer um tracert de novo, me jogaram pro IPv6 e o ping não está respondendo para lugar nenhum:

    Rastreando a rota para google.com [2607:f8b0:400d:c06::8a]
    com no m ximo 30 saltos:


    1 * * * Esgotado o tempo limite do pedido.
    2 * *

    Rastreando a rota para ptt.br [2001:12ff:0:6192::220]
    com no m ximo 30 saltos:


    1 * * * Esgotado o tempo limite do pedido.
    2 * * * Esgotado o tempo limite do pedido.
    3 * * * Esgotado o tempo limite do pedido.
    4 * * * Esgotado o tempo limite do pedido.
    5 * * * Esgotado o tempo limite do pedido.
    6 * *

    Disparando google.com.br [2607:f8b0:4006:806::101f] com 32 bytes de dados:
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.
    Esgotado o tempo limite do pedido.


    Estat¡sticas do Ping para 2607:f8b0:4006:806::101f:
    Pacotes: Enviados = 4, Recebidos = 0, Perdidos = 4 (100% de
    perda).

    EDIT: Eu esqueci que da pra forçar o uso do IPv4 no ping e tracert kkk. Segue abaixo:

    Código :
    Rastreando a rota para ptt.br [200.160.6.220]
    com no m ximo 30 saltos:
     
     
      1    <1 ms    <1 ms    <1 ms  192.168.1.1 
      2   176 ms   172 ms     *     201-14-62-254.mganm702.dsl.brasiltelecom.net.br [201.14.62.254] 
      3     *      172 ms   166 ms  BrT-10G0-1-3-etpn-sp-rotb-j01.brasiltelecom.net.br [201.10.241.22] 
      4   177 ms   186 ms   288 ms  as12989.sp.ix.br [187.16.216.177] 
      5   184 ms   207 ms     *     unknown.hwng.net [209.197.24.147] 
      6   169 ms   141 ms   164 ms  xe-5-0-1-0.core1.gc.registro.br [200.160.0.174] 
      7   227 ms     *      189 ms  xe-4-0-0-0.core2.nu.registro.br [200.160.0.164] 
      8   172 ms   160 ms   154 ms  ae0-0.ar3.nu.registro.br [200.160.0.249] 
      9   156 ms   171 ms   194 ms  www.ptt.br [200.160.6.220] 
     
    Rastreamento conclu¡do.
    Código :
    Disparando ptt.br [200.160.6.220] com 32 bytes de dados:
    Resposta de 200.160.6.220: bytes=32 tempo=152ms TTL=55
    Resposta de 200.160.6.220: bytes=32 tempo=147ms TTL=55
    Resposta de 200.160.6.220: bytes=32 tempo=203ms TTL=55
    Resposta de 200.160.6.220: bytes=32 tempo=141ms TTL=55
     
     
    Estat¡sticas do Ping para 200.160.6.220:
        Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de
                 perda),
    Aproximar um n£mero redondo de vezes em milissegundos:
        M¡nimo = 141ms, M ximo = 203ms, M‚dia = 160ms
    Código :
    Rastreando a rota para google.com [74.125.226.8]
    com no m ximo 30 saltos:
     
     
      1    <1 ms    <1 ms    <1 ms  192.168.1.1 
      2   121 ms   121 ms     *     201-14-62-254.mganm702.dsl.brasiltelecom.net.br [201.14.62.254] 
      3   198 ms   177 ms   184 ms  BrT-10XE1-0-0-etpn-sp-rotb-j01.brasiltelecom.net.br [201.10.241.14] 
      4   351 ms   319 ms   314 ms  72.14.194.186 
      5   323 ms   308 ms   317 ms  216.239.51.228 
      6   266 ms   287 ms   322 ms  209.85.255.21 
      7   297 ms   337 ms   305 ms  209.85.245.54 
      8     *      338 ms     *     74.125.37.192 
      9   269 ms   282 ms   271 ms  74.125.37.173 
     10   262 ms   310 ms   308 ms  209.85.143.121 
     11   320 ms   292 ms   264 ms  209.85.252.243 
     12   294 ms   271 ms   271 ms  209.85.245.177 
     13   233 ms   230 ms   212 ms  lga15s42-in-f8.1e100.net [74.125.226.8] 
     
     
    Rastreamento conclu¡do.
    Código :
     
     
    Disparando google.com [74.125.226.8] com 32 bytes de dados:
    Resposta de 74.125.226.8: bytes=32 tempo=233ms TTL=51
    Resposta de 74.125.226.8: bytes=32 tempo=267ms TTL=51
    Resposta de 74.125.226.8: bytes=32 tempo=292ms TTL=51
    Resposta de 74.125.226.8: bytes=32 tempo=303ms TTL=51
     
     
    Estat¡sticas do Ping para 74.125.226.8:
        Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de
                 perda),
    Aproximar um n£mero redondo de vezes em milissegundos:
        M¡nimo = 233ms, M ximo = 303ms, M‚dia = 273ms
    Código :
    Rastreando a rota para google.com.br [74.125.226.31]
    com no m ximo 30 saltos:
     
     
      1     1 ms    <1 ms    <1 ms  192.168.1.1 
      2   114 ms   163 ms   143 ms  201-14-62-254.mganm702.dsl.brasiltelecom.net.br [201.14.62.254] 
      3     *      219 ms   217 ms  BrT-10G0-1-3-etpn-sp-rotb-j01.brasiltelecom.net.br [201.10.241.22] 
      4   282 ms   331 ms   376 ms  72.14.194.186 
      5     *      292 ms   299 ms  216.239.51.228 
      6   265 ms   329 ms   351 ms  209.85.255.21 
      7   338 ms     *      304 ms  209.85.245.54 
      8   337 ms   308 ms     *     74.125.37.192 
      9   298 ms   353 ms   309 ms  74.125.37.173 
     10     *      296 ms   296 ms  209.85.143.121 
     11   318 ms   300 ms     *     209.85.252.243 
     12   289 ms   271 ms   297 ms  209.85.245.177 
     13   332 ms     *      326 ms  lga15s42-in-f31.1e100.net [74.125.226.31] 
     
     
    Rastreamento conclu¡do.

    Código :
     
     
    Rastreando a rota para google.com.br [74.125.226.31]
    com no m ximo 30 saltos:
     
     
      1     1 ms    <1 ms    <1 ms  192.168.1.1 
      2   114 ms   163 ms   143 ms  201-14-62-254.mganm702.dsl.brasiltelecom.net.br [201.14.62.254] 
      3     *      219 ms   217 ms  BrT-10G0-1-3-etpn-sp-rotb-j01.brasiltelecom.net.br [201.10.241.22] 
      4   282 ms   331 ms   376 ms  72.14.194.186 
      5     *      292 ms   299 ms  216.239.51.228 
      6   265 ms   329 ms   351 ms  209.85.255.21 
      7   338 ms     *      304 ms  209.85.245.54 
      8   337 ms   308 ms     *     74.125.37.192 
      9   298 ms   353 ms   309 ms  74.125.37.173 
     10     *      296 ms   296 ms  209.85.143.121 
     11   318 ms   300 ms     *     209.85.252.243 
     12   289 ms   271 ms   297 ms  209.85.245.177 
     13   332 ms     *      326 ms  lga15s42-in-f31.1e100.net [74.125.226.31] 
     
     
    Rastreamento conclu¡do.
    Código :
    Disparando google.com.br [74.125.226.23] com 32 bytes de dados:
    Resposta de 74.125.226.23: bytes=32 tempo=314ms TTL=51
    Resposta de 74.125.226.23: bytes=32 tempo=321ms TTL=51
    Resposta de 74.125.226.23: bytes=32 tempo=323ms TTL=51
    Esgotado o tempo limite do pedido.
     
     
    Estat¡sticas do Ping para 74.125.226.23:
        Pacotes: Enviados = 4, Recebidos = 3, Perdidos = 1 (25% de
                 perda),
    Aproximar um n£mero redondo de vezes em milissegundos:
        M¡nimo = 314ms, M ximo = 323ms, M‚dia = 319ms

    EDIT 2:
    Agora está acontecendo outra coisa estranha, quando estou navegando na internet, as vezes em sites https o Chrome informa um erro de privacidade, quando eu vou checar o certificado, já aconteceu do google.com e do youtube.com estarem com o certificado de um tal de ZyXEL.com, eu fui pesquisar e vi que é uma empresa de equipamentos de telecom, talvez o DSLAM esteja bugando e alterando os certificados de algum modo.



  3. Esse snr e cia do modem estão dentro do normal, o problema não parece ser entre modem e dslam.

    Só por via das duvidas, testou outro DNS?

    Meu ping pra esse IP do Google 74.125.226.23 é realmente igual o seu, uns 300ms.
    Mas... uso o Google ou o GigaDNS (189.38.95.95) como server DNS e eles me mandam pra IP's 17x.xx.xx.xx com ping abaixo de 120ms.

    E tem aqueles malwares que mudam dns de roteador no caminho, colocar dns fixo nos desktops e notes (Que que o ip seja dinamico) é bom.

    Eu tenhp ping gigante (>250ms) pra OpenDNS fora do brasil, mas pro Google e GigaDNS é 1/3 desse tempo, já são 2 opções, se colocar um dns da Oi lá no final por precaução terá 3.
    O que os malwares fazem é justamente colocar o dns malicioso como primário, e o do google como secundário.

    E tem modem Zyxel também, a Oi mesmo já instalou alguns por aqui. O seu não é? (Uns modens da Sagem não tem esse nome fora, só Oi ou GVT silkado, talvez tenha algum Zyxel por aí mas nem viu porque não está silkado. Aquele com suporte a Fon são as vezes Sagem ou Zyxel mesmo)


    E se está no oeste do PR mesmo, será que esses vendavais da última semana não derrubaram algumas torres da Oi?

    Tenho parentes mais pro seu sudoeste (Alias, nasci aí perto) em umas 3 cidades e estão sem telefone essa semana.

    70Km em torres não é o fim do mundo, aqui quando a cidade tinha 15 mil hab. tinha link via radio na casa dos 90Mbps pelo que lembro, uns 90Km, umas dslam viviam lotadas e lerdas e a coisa só melhorou quando subiu pra algo tipo 250Mbps, mas não durou muito porque logo começaram a vender esses planos de 15M com 1M de up aí piorou tudo de novo e não melhorou nem quando apareceu fibra a 35Km. Mas ping até esse primeiro hop em 200ms nunca tinha visto, mesmo nas cidades mais pro interior com 200Km em torres o ping pro primeiro hop fica abaixo dos 100ms.

    Tem mais gente citando problemas com a Oi no PR, algum vendaval/tornado/granizo deve ter inutilizado alguma estrutura no estado:
    http://caiutudo.com/fora-do-ar/oi/mapa

    (Meus parentes sem telefone nem celular ficam a maioria entre Mal. Rondon e Cascavel, é meio longe de você pra o mesmo vendaval ter feito os estragos, mas... vai que a estrutura desce de Maringá pra Cascavel... a Oi não tem uma rede muito lógica no interior, talvez estão aproveitando os estragos dos vendavais pra trocar equipto por IPV6, por isso a demora (Ano passado uma torre caiu a uns 150Km daqui e levou 2 semanas pra ADSL da Oi normalizar, pelo menos trocaram equipto))

  4. Se problema é ou consumo alto de upload que gera latência, já que tem apenas 1100k de upload, ou caso não esteja usando tanto upload, pode ter certeza que é gargalo na rede da oi.



  5. amigo tenho 2 OI AQUI e estou a ponto de manda pro espaço sabe qual o problema da OI, EQUIPAMENTOS NAS CENTRAIS VELHO, CABEAMENTO UMA PORCARIA, ELES COLOCAM TANTA GENTE MAS TANTA GENTE ESGOELAM A REDE DELES TA AI A TUA RESPOSTA BEM RESPONDIDA






Tópicos Similares

  1. Provedor colocou antenas na torre da oi
    Por dmnetcatende no fórum Redes
    Respostas: 20
    Último Post: 30-10-2012, 12:46
  2. Link dedicado da OI em Brasilia
    Por jviana2004 no fórum Redes
    Respostas: 13
    Último Post: 09-03-2012, 19:29
  3. Respostas: 4
    Último Post: 24-07-2010, 10:39
  4. Respostas: 11
    Último Post: 16-11-2008, 18:36
  5. Preciso descobrir o(s) ip(s) do webmail da oi
    Por Gosulator no fórum Redes
    Respostas: 2
    Último Post: 08-05-2008, 22:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L