Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olha eu sei configurar a rb750 mais agora montei um pc como servidor x86 mikrotik nao rb750 configurei da mesma forma que o x86 mais no pc fica aparecendo um cliente com 2 endereço mac e ip diferente da uma olhada na foto os q ta marcado de linha vermelha.....
    Clique na imagem para uma versão maior

Nome:	         RBx86.png
Visualizações:	73
Tamanho: 	106,5 KB
ID:      	61918

  2. Sua rede é 2.4? Acho que alguém clonou um MAC de um de seus clientes para usar NET de graça!



  3. a fução wireless esta desativada antes de conecta os cliente ja estava assim aparecendo so com meu pc conectado..

  4. Isso aí é normal no hotspot, quando o cliente está em dhcp. Na configuração deve estar address per MAC=2. O que é padrão não altere isso. Quando o cliente conecta ele recebe um dinâmico que são esses com D depois recebe outro IP via dhcp, no wiki do mikrotik explica melhor como o hotspot funciona, mas isso não é clone de Mac.



  5. Não é clone não porem tampouco é normal do hotspot. Se ele esta com DHCP vai receber so um IP . Os clientes não podem estar com IP fixo.






Tópicos Similares

  1. Respostas: 6
    Último Post: 18-07-2009, 15:33
  2. Por Favor Analisem meu Squid.conf
    Por lordsnc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-02-2009, 04:11
  3. Por favor, me ajudem! PC-AP
    Por thiagotp26 no fórum Redes
    Respostas: 18
    Último Post: 02-01-2009, 09:03
  4. Por favor como fazer um roteamento no debian.
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-04-2006, 16:50
  5. Por favor...Verifiquem meu equipamento.
    Por laralves no fórum Redes
    Respostas: 4
    Último Post: 22-04-2005, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L