Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caso persista o problema me add no Skype que Dou uma geral ai pra vc.

    wanderson_costa2012

  2. Citação Postado originalmente por wdnc5 Ver Post
    DROP na pota 53 amigo, Resolve seu problema.
    Citação Postado originalmente por wdnc5 Ver Post
    Você vai criar uma Regra de Bloqueio UDP na porta 53 (53 DNS)
    e desmaca a opção allow Remote Reguest Do mikrotik se tiver marcada

    segue um exemplor de proteção para aplicar no firewall:

    /ip firewall filter
    add chain=forward dst-address=x.x.x.x/x dst-port=53 protocol=udp \
    src-address=x.x.x.x/x

    add action=drop chain=forward dst-address=x.x.x.x/x dst-port=53 \
    in-interface=interface link protocol=udp


    onde x é a ranger de seus clientes.
    Obrigado pela atenção caro colega.

    Vou fazer agora, mas tenho a última dúvida, só para ter certeza para não fazer errado.
    in-interface=interface link (seria a interface para os clietes ou entrada do Meu link dedicado ?)
    protocol=udp



  3. Citação Postado originalmente por jamers0n Ver Post
    Obrigado pela atenção caro colega.

    Vou fazer agora, mas tenho a última dúvida, só para ter certeza para não fazer errado.
    in-interface=interface link (seria a interface para os clietes ou entrada do Meu link dedicado ?)
    protocol=udp
    Entrada do Seu Link!

  4. Clique na imagem para uma versão maior

Nome:	         drop 53.jpg
Visualizações:	41
Tamanho: 	100,9 KB
ID:      	61952
    Como Faço autenticação pelo PPPoE no dedicado
    ficou essa duvida.

    Etner1 ou o PPPoE que autentica?

    e Obrigado novamente.



  5. vc precisa dropar bloquear a porta de entrada externa ou seja tudo que seja input na porta 53 sendo udp ou tcp.

    Exemplo parecido do que vc tem que fazer.







Tópicos Similares

  1. duvidas no controle de downloads e navegação??
    Por carneirinhobad no fórum Redes
    Respostas: 6
    Último Post: 17-06-2010, 08:12
  2. duvidas no controle de banda
    Por edileyoliveira no fórum Redes
    Respostas: 4
    Último Post: 16-01-2010, 08:49
  3. Respostas: 5
    Último Post: 28-07-2008, 23:23
  4. Respostas: 10
    Último Post: 17-08-2006, 17:03
  5. Duvida no registro de dominio...
    Por Fly no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-04-2003, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L