Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por meyknho Ver Post
    Olá Boa Tarde, estava observando essa questão do MCS 3 e passando 50 MBPS, porém está setado no AP o MCS 3 rsrs!

    Att, Aleff Meykson
    Fiz de acordo com orientação do suporte Intelbras.

  2. Citação Postado originalmente por djpicapau Ver Post
    Fiz de acordo com orientação do suporte Intelbras.
    vc ta usando 40mhz mcs 3 da 60mg de data rate, sinceramente nao sei quanto daria isso de banda real..



  3. Hj fiz um ponto a ponto bem curto com 2 wom 5000 mimo, distancia de aprox 170 metros com a visada de 90% limpa, alguns poucos galhos de arvores no caminho.
    Depois de muito pesquisar e ler nesse forum, configurei os equipamentos em bancada, com potencia de 10dbm, enlance em 500 metros, data rate auto e alguns outros ajustes, canal 5400, largura de banda em 20mhz e alguns outros ajustes, pois fui mudando aos poucos até conseguir estabilidade e banda alta.
    Depois de tudo instalado, consegui ccq de 100%, e velocidade de banda de 55Mbps de down e 35Mbps de Up. Link é da GVt de 100Mb, acho que ficou muito bom, fiquei muito surpreso pois estava com receio por conta da visada, trabalho com informatica, mas não atuo muito com instalação de antenas outdoor. Esse ptp foi feito da minha loja pra minha casa, amanha posto os screens

  4. Citação Postado originalmente por euanent Ver Post
    vc ta usando 40mhz mcs 3 da 60mg de data rate, sinceramente nao sei quanto daria isso de banda real..
    Pelo btest em UDP tá passando 50mb. Gostaria de entender esses cálculos de rate. Indica o indica algum link para eu estudar?



  5. Citação Postado originalmente por zelioalbernas Ver Post
    Hj fiz um ponto a ponto bem curto com 2 wom 5000 mimo, distancia de aprox 170 metros com a visada de 90% limpa, alguns poucos galhos de arvores no caminho.
    Depois de muito pesquisar e ler nesse forum, configurei os equipamentos em bancada, com potencia de 10dbm, enlance em 500 metros, data rate auto e alguns outros ajustes, canal 5400, largura de banda em 20mhz e alguns outros ajustes, pois fui mudando aos poucos até conseguir estabilidade e banda alta.
    Depois de tudo instalado, consegui ccq de 100%, e velocidade de banda de 55Mbps de down e 35Mbps de Up. Link é da GVt de 100Mb, acho que ficou muito bom, fiquei muito surpreso pois estava com receio por conta da visada, trabalho com informatica, mas não atuo muito com instalação de antenas outdoor. Esse ptp foi feito da minha loja pra minha casa, amanha posto os screens
    Zélio, sou menor no conhecimento de Wireless aqui no forum, mas acredito que se você aumentar a potência do rádio, poderá passar uma banda maior, digo isso porque o próprio suporte da Intelbras, me orientou a fazê-lo quando eu fiz o meu ponto a ponto.






Tópicos Similares

  1. Problemas q a wom tem q me irita...
    Por euanent no fórum Intelbras
    Respostas: 5
    Último Post: 18-07-2016, 12:13
  2. Respostas: 4
    Último Post: 11-02-2008, 04:17
  3. Respostas: 3
    Último Post: 13-11-2007, 00:44
  4. Rootkit, puts será que tem um no meu servidor?
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 05-06-2006, 19:09
  5. Tem algo de errado no meu link?
    Por Atos no fórum Redes
    Respostas: 6
    Último Post: 16-09-2004, 22:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L