+ Responder ao Tópico



  1. #55

    Padrão Re: Configuração Switch DATACOM

    nao daniel eu uso os modens nos clientes,eu crio uma regra no mikrotik,uma vlan no caso,essa vlan sai na minha bridge em uma das portas da minha ccr,esse modens q se chamam modens ¨HG FICAM NAS CASAS DOS CLIENTES DISCANDO COM UM POOE CRIADO POR MIM COMO SE FOSSE UM ROTEADOR,QUANDO EU LIGO NO DATACOM DM3000 OS MODENS NAO ALINHAM

  2. #56

    Padrão Re: Configuração Switch DATACOM

    Esses modens discam como se fossem roteador em ppoe entendeu?els funcionam normal antes do datacom,depois de conversores de midia,depois de 30 swtch depois de antenas so nao funciona depois do datacom, o datacom quando eu reseto ele fica funcionado de boa como como se tivesse em bridge,se eu ligar um roteador normal nele funciona blz,o datacom so mata a minha vlan criada no mikrotik q faz com q esses modem funionem nos clientes



  3. #57

    Padrão Re: Configuração Switch DATACOM

    Nao teria como deixar ele totalmente transparente como se fosse um swcth comum?pq as pessoas falam q ele fica em bridgeNAS CONFIGURACOES DE FABRICA mas quando eu reseto q vou ver la tem um vlan 1 com todas as portas adicionadas nele

  4. #58

    Padrão Re: Configuração Switch DATACOM

    Olhem esse modem esta ligado direto na ccr como cliente com um login q eu criei nele como um roteador comum navegando normal com usuario e senha tenho muitos deles na minha rede funciona perfeitamente,mas isso so e possivel devido a uma vlan q eu crio no mikrotik,quando eu ligo o datacom dm3000 o modem nao alinha,nao funciona de jeito nenhum,socoroooooooooo!Clique na imagem para uma versão maior

Nome:	         MODEM CCR.jpg
Visualizações:	60
Tamanho: 	1,83 MB
ID:      	67788



  5. #59

  6. #60
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    4.124
    Posts de Blog
    1

    Padrão Re: Configuração Switch DATACOM

    Citação Postado originalmente por ANDREMUSIKA Ver Post
    PODERIA SER DESSA FORMA?

    interface vlan 20
    set-member tagged ethernet 1 >>>>>mikrotik
    set-member untagged ethernet all= (toas as portas)>>>>moden

    e no caso essa vlan 1 q vem como configuracao de fabrica nao teria como eu usar ela propria?desculpem a minha inguinorancia colegas,rsrs
    não assim vc tira a vlan

    e não transporta ela

    vc quer é transportar a vlan