Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com APC-5M-90+

    Olá bom dia @Suporte Intelbras, tenho um APC-5M-90+ que reiniciava ao acessar o painel de controle da mesma (Reiniciava as vezes) mesmo com a versão mais atualizada do firmware. Hoje ao tentar acessar a mesma não estou conseguindo entrar no painel de controle dela, aparece como se o equipamento estive-se indisponível. Estou sentindo uma certa lentidão na navegação.

    Só consigo acessar pelo SSH. Tenho clientes nesse painel.

    Alguém já teve esse problema ?

    Obs.: Tenho outros 3 APC's que até agora estão com os acessos normais.


    Obrigado
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         apc.png
Visualizações:	176
Tamanho: 	47,5 KB
ID:      	62401   Clique na imagem para uma versão maior

Nome:	         apc2.png
Visualizações:	162
Tamanho: 	7,5 KB
ID:      	62402  


  2. #2

    Padrão Re: Problema com APC-5M-90+

    Consegui acessar depois. Fui pra outro computador.

    Agora essa questão dele reiniciar as vezes quando acessamos? Já atualizei pra última versão.



  3. #3

    Padrão Re: Problema com APC-5M-90+

    Aqui se eu duas janela com a mesma antena em navegador separado ele reinicia. Isso também na última versão.

  4. #4

    Padrão Re: Problema com APC-5M-90+

    Meu APC-5M-90+ reinicia sozinho, as vezes 4 e 5 vezes por dia, isso sem entrar neles, ja troquei fonte, cabo, conectores, so falta trocar o radio agora



  5. #5

    Padrão Re: Problema com APC-5M-90+

    Os meus tbm acontecem isso. Uso fonte nobreak da volt com banco de baterias e nunca desliguei meus equipamentos. Quando vou ver o uptime que era pra tá de meses tá 2 dias, 3 dias... Quando não ele reinicia na hora que vou acessar.Clique na imagem para uma versão maior

Nome:	         uploadfromtaptalk1453217605521.jpg
Visualizações:	292
Tamanho: 	76,1 KB
ID:      	62403

  6. #6

    Padrão Re: Problema com APC-5M-90+

    Prezado @NielsonPadilha, Boa Tarde!
    Sobre seu equipamento que reinicia, se possível:
    Pode mudar o cabo que alimenta este equipamento de posição, mudando a porta no qual ele está conectado ao patch panel?
    Há possibilidade de colocar o cabo de outro APC que está com acesso normal, neste equipamento, invertendo os cabos nos equipamentos?
    Os cabos possuem em média o mesmo comprimento, entre o ponto de alimentação e o rádio? Qual o comprimento do cabo?
    Afim de eliminarmos dúvidas sobre a alimentação ou mesmo o cabo, por favor.

    Abraço,
    Equipe Intelbras!



  7. #7

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado @NielsonPadilha, Boa Tarde!
    Sobre seu equipamento que reinicia, se possível:
    Pode mudar o cabo que alimenta este equipamento de posição, mudando a porta no qual ele está conectado ao patch panel?
    Há possibilidade de colocar o cabo de outro APC que está com acesso normal, neste equipamento, invertendo os cabos nos equipamentos?
    Os cabos possuem em média o mesmo comprimento, entre o ponto de alimentação e o rádio? Qual o comprimento do cabo?
    Afim de eliminarmos dúvidas sobre a alimentação ou mesmo o cabo, por favor.

    Abraço,
    Equipe Intelbras!
    Boa tarde, atualmente estou usando cabo blindado Hercules da Lan Expert, com 48m e plugs rj45 blindados da ubnt. Todos os equipamentos na torre estão com mesmo comprimento.

    A troca de posição no patch panel já fizemos, porém continua. Sobre a troca do cabo preciso agendar um dia para trocar lá na torre e aqui em baixo.


    Obrigado

  8. #8

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por sgnetararuama Ver Post
    Meu APC-5M-90+ reinicia sozinho, as vezes 4 e 5 vezes por dia, isso sem entrar neles, ja troquei fonte, cabo, conectores, so falta trocar o radio agora
    Prezado sgnetararuama, Boa Tarde!
    Se possível, nos responda:
    Seu equipamento está com o último firmware instalado?
    Como é feita a alimentação do equipamento? Qual a tensão utilizada?
    Qual o comprimento do cabo entre o ponto de alimentação e o rádio?
    Abraço,
    Equipe Intelbras!



  9. #9

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por NielsonPadilha Ver Post
    Boa tarde, atualmente estou usando cabo blindado Hercules da Lan Expert, com 48m e plugs rj45 blindados da ubnt. Todos os equipamentos na torre estão com mesmo comprimento.

    A troca de posição no patch panel já fizemos, porém continua. Sobre a troca do cabo preciso agendar um dia para trocar lá na torre e aqui em baixo.


    Obrigado
    @NielsonPadilha, Muito obrigado, pelas informações!
    Podemos entrar em contato com o senhor, amanhã pela manhã?
    Apenas para confirmar, nos envie seus contatos por MP, com o melhor horário no qual podemos lhe contatar, que tenha acesso ao rádio, por favor!
    Abraço,
    Equipe Intelbras!

  10. #10

    Padrão Re: Problema com APC-5M-90+

    1) Seu equipamento está com o último firmware instalado?
    Sim, versão atual 5-3662.v5.95.49868.

    Como é feita a alimentação do equipamento?
    Por Pat panel da Volt e hj esta com a fonte original dele.

    Qual a tensão utilizada?
    Com o Pat Panel da volt, 24v com a fonte original 19.

    Qual o comprimento do cabo entre o ponto de alimentação e o rádio?
    Antes tava com cabo Hercules, a 2 semanas colocamos Furukwa, 20 metros, com conectores GTS Azul



  11. #11

    Padrão Re: Problema com APC-5M-90+

    acho que isso é PROBLEMA e crônico na INTELBRAS. As minhas ( e são várias ) variam e muito!!! Nesse momento tenho uma com 4 e uma com 41 dias funcionando. A explicação para isso é que a "força" do sinal que vem do cliente pode ser maior que o necessário causando uma especie de "bug" forcando o desligamento das mesmas. O suporte em uma ocasião fez alguns ajustes para mim. Melhorou mas não resolveu e certamente não tem solução. Meu parceiro comercial percebendo essa situação substituiu todas as dele por ubiquit.

  12. #12

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por sgnetararuama Ver Post
    1) Seu equipamento está com o último firmware instalado?
    Sim, versão atual 5-3662.v5.95.49868.

    Como é feita a alimentação do equipamento?
    Por Pat panel da Volt e hj esta com a fonte original dele.

    Qual a tensão utilizada?
    Com o Pat Panel da volt, 24v com a fonte original 19.

    Qual o comprimento do cabo entre o ponto de alimentação e o rádio?
    Antes tava com cabo Hercules, a 2 semanas colocamos Furukwa, 20 metros, com conectores GTS Azul
    Prezado @sgnetararuama, Bom dia!
    O Firmware informado não é o mais atual, por favor atualize pelo firmware do link abaixo, veja se persiste o reinicio, por favor.
    http://www.intelbras.com.br/sites/de...o_5.95-3_1.zip

    Abraço,
    Equipe Intelbras!



  13. #13

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezado @sgnetararuama, Bom dia!
    O Firmware informado não é o mais atual, por favor atualize pelo firmware do link abaixo, veja se persiste o reinicio, por favor.
    http://www.intelbras.com.br/sites/de...o_5.95-3_1.zip

    Abraço,
    Equipe Intelbras!
    Atualizei e vou monitorar

  14. #14

    Padrão Re: Problema com APC-5M-90+

    Me desculpe, mas aqui meus ubnt, fazem a mesma coisa, e são ligados em equipamentos volt, rebotam do nada, então dizer que que ubnt não sofre disso não tem como.



  15. #15

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por RCINFONET Ver Post
    Me desculpe, mas aqui meus ubnt, fazem a mesma coisa, e são ligados em equipamentos volt, rebotam do nada, então dizer que que ubnt não sofre disso não tem como.
    Mais aqui ate com a fonte original faz isto

  16. #16

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por glperon Ver Post
    acho que isso é PROBLEMA e crônico na INTELBRAS. As minhas ( e são várias ) variam e muito!!! Nesse momento tenho uma com 4 e uma com 41 dias funcionando. A explicação para isso é que a "força" do sinal que vem do cliente pode ser maior que o necessário causando uma especie de "bug" forcando o desligamento das mesmas. O suporte em uma ocasião fez alguns ajustes para mim. Melhorou mas não resolveu e certamente não tem solução. Meu parceiro comercial percebendo essa situação substituiu todas as dele por ubiquit.
    Já tinha notado isso mesmo. Se você for ativar um cliente e a potência estiver mt alta pode acontecer do ap reiniciar...



  17. #17

    Padrão Re: Problema com APC-5M-90+

    Citação Postado originalmente por RCINFONET Ver Post
    Me desculpe, mas aqui meus ubnt, fazem a mesma coisa, e são ligados em equipamentos volt, rebotam do nada, então dizer que que ubnt não sofre disso não tem como.
    Vish. Mais isso não é normal não, esses equipamento tem que ficar vamos meses sem desligar. ....

  18. #18

    Padrão Re: Problema com APC-5M-90+

    Então, não sei o que acontece. Ja testei das várias maneiras pedidas pela intelbras. Fonte original, trocar cabos lan, levar a fonte o + próximo possível da antena, e os bla bla bla todos. Nada, absolutamente nada resolve. Eu deixei como está. Quando cliente começar a reclamar eu troco por outra marca, por exemplo MK se a ubiquite tem o mesmo problema. Aliás, tenho uma nova torre para montar e já vou começar com mk então.



  19. #19

    Padrão Re: Problema com APC-5M-90+

    Pois é, alguns até tem um uptime legal, mas outros sempre estão baixo.

  20. #20

    Padrão Re: Problema com APC-5M-90+

    Pessoal da Intelbras ta em contato comigo desde ontem, estamos fazendo alguns teste para ver oque pode ser.