Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. aqui tivemos esse problema tb, usavamos na época link da SUL internet, pela fibra da copel, e depois que mudamos para G1 que é link copel, so foi pedir para a Copel anunciar nosso AS em full routing, e ai o BGP faz o resto.

  2. Também estou tendo problemas com netflix, uso loadbalance, por enquanto a única solução que achei foi colocar outro link em outra rb e redirecionar os clientes que usam netflix para ele. :/




  3. Mesmo problema com DNS , mais notei que so acontece quando ligo o link da NET , se for so dedicado oi da BOI nao da problema

  4. Olá pessoal, se alguém tiver a solução por favor da uma ajuda ai, pq estou com esse problema. No meu não tem loadbalance e nem cache.

  5. Provavelmente é problema de rota... vc tem que gerar um arquivo pra sua operadora... dizendo que seu link não ta chegando a determinado local.







Tópicos Similares

  1. Configurando impressora? HELP!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-04-2003, 14:56
  2. FreeBSD 4.5 e SiS530! HELP
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-10-2002, 00:21
  3. Ajuda..Travo tudo.. Help!!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 09:12
  4. nagios - help
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-08-2002, 12:31
  5. autenticaçao no QMAIL - HELP
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2002, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L