+ Responder ao Tópico



  1. Citação Postado originalmente por orelhared Ver Post
    os dois primeiros print são do acess pointAnexo 62528Anexo 62529Anexo 62530Anexo 62531

    Amigo.. Com certeza é canal poluído e/ou visada com problemas na zona de Fresnel... Esse noise floor não tá nada bom... Isso significa muita gente na frequência ou sinal muito refletido devido a obstáculos... Faça um Site Survey e escolha um canal pouco usado... Verifique se a visada está limpa (no minimo 3 metros de qualquer obstáculo no trajeto), verifique se as antenas estão instaladas a pelo menos 1 metro de qualquer telhado/laje. Outra coisa... Vá diminuindo a potência até o melhor CCQ... Nessa distância potência no máximo mais atrapalha do que ajuda.
    Experimente o enlace com Airmax desligado pra ver o que dá, as vezes (bem as vezes mesmo) resolve....

    Boa sorte!

  2. Olerlhared é o seguinte, olhei as fotos e tenho quase certeza que o problema ea largura que vc ta colocando vc ja viu quanto a qualidade aimax esta em 35%, pra se trabalha em uma largura tenque ser no interior pq hj ta dificil vo te manda uma foto minha do ptp que tenho nas minha nonabridge tenque fica mais ou menos assim o meu ta em 30 mhzClique na imagem para uma versão maior

Nome:	         ptp.jpg
Visualizações:	203
Tamanho: 	183,1 KB
ID:      	62532



  3. Amigos hj passei o dia inteiro refazendo cabo e trocando fonte entre outros mas o ping dos ponto a ponto esta alto ainda...sera q configuração do mikrotik tem haver com isso?

  4. Citação Postado originalmente por orelhared Ver Post
    Amigos hj passei o dia inteiro refazendo cabo e trocando fonte entre outros mas o ping dos ponto a ponto esta alto ainda...sera q configuração do mikrotik tem haver com isso?
    Não era um PTP com 2 Airgrid??? Se tem MK na jogada a conversa é outra!!!

    Quanto ao relato inicial... noise floor alto é sinal de fresnel obstruído...(ideal seria menor que -100... tipo -105/-106) agora acima de -90 já dá problema (o teu tá maior... -89) E o CCQ oscilando pra baixo de 90% é sinal que a transmissão tá perdendo pacotes... Refazer cabos e trocar fonte não adianta nada, segundo a análise do Airmax, o problema é na fase de radiofrequência!!!... O sinal de RF é gerado na ponta da Airgrid...Então teu problema tá no meio físico... ou seja.. no espaço aéreo entre uma antena e outra... Não pode ter nada... absolutamente NADA no caminho!!! Você tem que olhar por trás da antena e só ver AR até a outra antena... Tem que ter um túnel de no mínimo 3 metros de largura e 3 metros de altura livre no caminho do sinal... e olha lá!!!
    Se tiver prédio, casa, telhado, árvore... já era... pode ter um sinal F#d%stico que a reflexão vai estragar tudo... Outra... verifica se tuas antena não estão instalaas muito perto do telhado/laje... elas tem que ficar no mínimo a 80cm do telhado se estiverem na borda... Se estiverem centrais a cada 50cm de recuo da borda se acrescenta 20cm na altura do mastro...



  5. Amigos vou testar como o amigo UBNET falou sobre a frequecia, mas levando em conta o que o Spheak falou sobre espelho duas dessas airgrid que ligam os ponto ate a torre estão muito proximas de um telhado de um galpão, aqueles telhados de metal. Seria isso tbm o problema? Mas lembrando que ja usava assim e nao tinha problema.






Tópicos Similares

  1. Respostas: 13
    Último Post: 06-08-2016, 22:26
  2. Rede Wireless com Sinal Bom, mas sem Conexão
    Por johnathanjs no fórum Redes
    Respostas: 10
    Último Post: 04-01-2012, 00:17
  3. Cliente com SInal -55 e Ping Alto. Misterio!
    Por kakavga no fórum Redes
    Respostas: 16
    Último Post: 24-10-2010, 02:13
  4. Respostas: 12
    Último Post: 09-10-2010, 10:39
  5. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L