+ Responder ao Tópico



  1. vou relatar meus testes com wom e tdma na versão 6.0 (ultima), no meu caso não vi nenhuma melhora "pelo contrario" latência sobe de 2ms a 25ms para 100ms a 1000ms chegando a perder pacotes, processamento da apc 5m vai as alturas, cliente com pppoe "meu caso" fica desconectando e em alguns clientes notei que após a desconexão não voltavam mais "somente tirando o ipoll" fiz o teste em uma apc 5m-90 com o ultimo firmware atualizado e todas digo todas!!! as configurações e potencias existentes tanto na apc como nas wom! pop com 40 wom conectadas, lembrando no modo n fica show! latência baixa, sem queda de pppoe tudo ok, resumindo o ipoll na wom não compensa mesmo! para quem esta usando com ipoll desative e teste a performance na rede e verá que fica beeem melhor sem o ipoll, na minha opinião talves o apc não aguente muitos clientes com ipoll ativo ou a wom realmente não foi projetada para segurar esse protocolo ou ate mesmo ainda falta muito refinamento nos firmwares de ambos. ps. tenho mais de 1000 wom na minha rede, esse pop que testei foi um que aproveitei por conta de só ter equipamentos intelbrás "apc 5m-90"

  2. Realmente tenho notado isso. Sem o ipoll o ping fica bem menor, e com ipoll sobe bastante mesmo, sem falar que alguns clientes perdem conexão onde esses mesmos clientes no modo N não acontecia.

    Enviado de meu SM-E700M usando Tapatalk
    Última edição por NielsonPadilha; 23-05-2016 às 16:32.



  3. Estava com problema numa APC 5M 90+ não de ping alto nem da CPE perder o PPPOE, e sim de não chegar a banda no cliente o trafego na porta da RB que liga na APC não passava de 10mega de trafego, pedi um técnico para ir em um cliente e liberei 20mega para teste e mal chegou 3mega, entrei em contato com o suporte da intelbras e o técnico acessou a APC e mudou de IPOOLL ACCESS POINT para ACCESS POINT( AUTO WDS), resultado o trafego agora na APC de 10mega passou para 14,15 mega já vi chegar a 16mega de trafego, até a latência melhorou que era de 5,8,10, para 1,2,3 entre em contato com o suporte da intelbras que eles iram solucionar seus problemas.

  4. Isso só confirmar que em modo N parece está funcionando melhor.

    Enviado de meu SM-E700M usando Tapatalk



  5. Citação Postado originalmente por Coliseu Ver Post
    vou relatar meus testes com wom e tdma na versão 6.0 (ultima), no meu caso não vi nenhuma melhora "pelo contrario" latência sobe de 2ms a 25ms para 100ms a 1000ms chegando a perder pacotes, processamento da apc 5m vai as alturas, cliente com pppoe "meu caso" fica desconectando e em alguns clientes notei que após a desconexão não voltavam mais "somente tirando o ipoll" fiz o teste em uma apc 5m-90 com o ultimo firmware atualizado e todas digo todas!!! as configurações e potencias existentes tanto na apc como nas wom! pop com 40 wom conectadas, lembrando no modo n fica show! latência baixa, sem queda de pppoe tudo ok, resumindo o ipoll na wom não compensa mesmo! para quem esta usando com ipoll desative e teste a performance na rede e verá que fica beeem melhor sem o ipoll, na minha opinião talves o apc não aguente muitos clientes com ipoll ativo ou a wom realmente não foi projetada para segurar esse protocolo ou ate mesmo ainda falta muito refinamento nos firmwares de ambos. ps. tenho mais de 1000 wom na minha rede, esse pop que testei foi um que aproveitei por conta de só ter equipamentos intelbrás "apc 5m-90"
    Boa tarde Coliseu.

    Gostaríamos de entender o motivo pelo qual o Ipoll não funcionou bem em seu cenário, para isso, nos informe os seus telefones de contato para que nossa equipe ligue para você.

    Att,
    Equipe Intelbras






Tópicos Similares

  1. OFICIAL: Família WOM com suporte ao IPv6
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 30
    Último Post: 21-09-2016, 21:51
  2. Respostas: 0
    Último Post: 01-10-2015, 14:29
  3. Família WOM 5000 - Redirecionamento de portas
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 0
    Último Post: 22-09-2015, 09:51
  4. Firmware v4.1 Família WOM 5000
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 7
    Último Post: 24-08-2015, 09:53
  5. WOM 5000 com Ubiquiti Air Grid M5 HP
    Por Kilgara no fórum Intelbras
    Respostas: 29
    Último Post: 19-02-2015, 13:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L