Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. E MCS4 e MCS3 como fica?

    O throughput half-duplex deve ser de cerca de metade do data rate, se não chegar, DIMINUA o data rate em uso até chegar. Se nem em MCS0 chegar nisso (Uns 3Mbps, já que o data rate nominal em 20MHz de largura é 6,5M) então tem algo errado na zona de Fresnel, ou no hardware, ou no firmware.

    Se o throughput está baixo, tem que REDUZIR o data rate pra ver se estabiliza, e não aumentar. Data rate mais alto exige sinal melhor, se em MCS3 não passar 10Mbps half no teste, não adianta aumentar pra MCS4. -53dBm é sinal pra muita coisa, mas se o firmware tem problema, ou a zona de Fresnel tem, não tem como fazer milagre.


    Se for um Airgrid 22dBi, ele na verdade tem 21dBm de potência em MCS6 (Não adianta NADA setar alta potência na saída, isso só esquenta o amplificador a toa, gera mais distorção que throughput), devia receber -50dBm (44dBm EIRP na emissão, 117dBm de perda pela distância). Tem -53dBm de sinal, essa perda de 3dBm pode ser zona de Fresnel ruim ou apontamento meio torto.

    Mas se for Aigrid de 27dBi, mesmos 21dBm de potência em MCS6 (Tá no datasheet, é só olhar), são 48dBm EIRP, devia ter sinal -42dBm! Ou seja, se é esse o Airgrid usado, a zona de Fresnel está tão ruim está perdendo 11dBm de sinal!

    E esse ruído a -94dBm, se for área urbana até é normal, mas se for periferia, onde nem escaneia nada, isso pode ser reflexo da própria antena, antena perto de telhado, ou perto de uma parede na lateral, ou perto de uma calha de aço grande ("Perto: 1m pra mim é perto demais). Instalação perfeita seria -96dBm ou -98dbm com Airgrid (Ele é meio ruidoso), instalação ruim mesmo é quando fica -88dBm (Em lugar que mal se escaneia outros SSID). Não parece ser o problema, acho que tá mais pra zona de Fresnel ruim.

    Testa canal acima de 5725MHz, testa outro firmware, porque com -53dBm de sinal, mesmo com só uns 80% da zona de Fresnel, não podia cair o throughput assim não.

    (E NÃO use a potência no talo, é como colocar som alto, só gera distorção, só incomoda, não dá lucro nenhum! Colocar 17 ou 18dBm em MCS3 e veja se não passa uns 10M half, se passar, então não é problema de firmware, é distorção por usar potência de saída alta)

  2. Fiz tudo que vc mandou acima, atualizei com a ultima versão, diminui a potencia dos dois lados, mudei MCS, mudei canal, só que tem um problema no teste de banda, duplex não da velocidade esperada.Clique na imagem para uma versão maior

Nome:	         argrid2.png
Visualizações:	30
Tamanho: 	308,2 KB
ID:      	63549



  3. Eu ainda acho que tem alguma coisa errada e não é no throughput: Com o Airmax Capacity abaixo de 50% nunca tem desempenho que preste. Testa desativar Airmax.

    Ou trocar de canal (Abaixo de 5725MHz precisa DFS, acima não precisa) até ter um Airmax Capacity acima de 50%, com ele abaixo de 50% nem vale a pena testar throughput.

  4. Resolveu o problema rubem coloquei um nanobeam19 pra testar ta passando direitinho, agora compro outro nanobeam19 pra ficar o par dele pq tem um lado argrid e no outro o nanobeam19 ou um par de powerbeam?



  5. De NanoBeam pra PowerBeam tem pouca diferença (Além do ganho da antena), misturar NBE com PBE é tranquilo, e se NBE dá sinal suficiente não tem tanto motivo pra pagar muito mais caro por PBE.

    Mas Airgrid é polarização simples, a mistura dele com algo de polarização dupla não dá lucro nenhum, só perde um chain (E gasta um pouco de processamento tentando conexão no chain sem uso, já que o firmware não dá opção de desabilitar algum chain).






Tópicos Similares

  1. Problema com Argrid M5
    Por hostjunior no fórum Redes
    Respostas: 5
    Último Post: 05-11-2014, 13:22
  2. Firmware UBNT no CPE MaxxStation M5
    Por Joabson no fórum Redes
    Respostas: 12
    Último Post: 29-04-2014, 21:18
  3. Respostas: 12
    Último Post: 24-03-2012, 14:35
  4. enlace nanostation m5 com cpe elsys 5. Ajuda!!
    Por guilherme1991g no fórum Redes
    Respostas: 3
    Último Post: 17-02-2012, 03:15
  5. enlace com CPE Krazer e Bullet M5
    Por NTurbo no fórum Redes
    Respostas: 2
    Último Post: 01-07-2011, 15:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L