Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Verifica se as portas a onde os clientes estão tentando conectar esta com a interface vpls também, por que e o seguinte a vpls e túnel então tem que adicionar a vpls no mesmo seguimento a aonde seus clientes vão se conectar. e verifica seu concentrador em PPP -> Pppoe server e verifica se a vpls está sendo adicionada corretamente na interface do pppoe server! você terá que criar um pppoe server para cada vpls!

  2. Boa Noite, Ja fiz todos os teste de mtu, mais nao funciona. segue os print.. quem sabe alguém ja teve essa experiência. A segunda RB esta funcionando normal, a terceira conecta a VPLS, mais nao passa o PPPoE, sendo q a segunda esta rodando perfeito PPPoE dentro de VPLS.

    Clique na imagem para uma versão maior

Nome:	         Concentrador.png
Visualizações:	37
Tamanho: 	103,4 KB
ID:      	63475Clique na imagem para uma versão maior

Nome:	         Router 2.png
Visualizações:	35
Tamanho: 	62,6 KB
ID:      	63477Clique na imagem para uma versão maior

Nome:	         Router 3.png
Visualizações:	33
Tamanho: 	66,5 KB
ID:      	63476



  3. Amigo verifica, profile, se esta correto com o seu servidor pppoe server -> defaut profile..
    não tem o por que não estar conectando ou pode ser uma falha no circuito que esta interligando os clientes com sua rb da vpls...

  4. Boa noite galera, obrigado pra quem tentou ajudar.. consegui resolver agora noite.. o problema era no concentrador.. o ospf não levantou a interface loopback, por isso não funcionava.

    Enviado via SM-G900M usando UnderLinux App






Tópicos Similares

  1. Gravar CD com o K3b, ele le o gravador como somente de leitu
    Por Vaza no fórum Servidores de Rede
    Respostas: 10
    Último Post: 27-05-2003, 06:20
  2. Samba como controlador de domínio
    Por Diorge no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-04-2003, 10:06
  3. Samba como controlador de domínio
    Por Diorge no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-03-2003, 13:45
  4. Estou com dificuldade de acessar o ftp pelo o squid
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2003, 16:49
  5. Apache como servidor de Internet
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-01-2003, 05:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L