Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por SuporteClinitec Ver Post
    Segue esses passos:

    1º Deixar seus rádios na mesma rede da RB por ex 192.168.1.0/24, todos os equipamentos tem que estar dentro dessa rede, onde que 192.168.1.1/24 vc põem na RB que será seu gateway (uma boa prática)

    2º Setar a RB (192.168.1.1) como gateway nos teus rádios para eles ter acesso a internet, sem isso será impossível acessa-los via internet

    3º Fazer teste de ping na RB para os rádios para verificar se estão se comunicando corretamente

    4º Vamos as regras, se a tua RB usa PPPOE para acessar a internet ficaria assim:

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="nome da regra" dst-port=81 in-interface=nome interface pppoe protocol=tcp to-addresses=ip do teu rádio to-ports=80

    Em dst-port=81 eu coloquei 81 como exemplo essa é a porta externa vc pode fazer na sequencia 81,82,83,84 uma diferente pra cada rádio, o to-ports=80 é a porta http do teu rádio, se vc usa https poem muda pra to-ports=443, em in-interface= vc coloca exatamente o nome da interface que disca o pppoe da tua ADSL, em
    comment="" vc digita o nome da regra geralmente vc vai por qual rádio ela acessa lembrando que é dentro do " ".

    Vamos agora pra regrinha que não usa PPPOE e sim um IP válida na Wan da tua RB:

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="Nome da Regra" dst-address=ip valido dst-port=81 protocol=tcp to-addresses=ip do teu rádio to-ports=80

    Em dst-address= vc vai colocar o teu ip válido que esta setado na tua RB na porta do teu link, é por esse ip que vc vai acessar teus rádios os demais e igual a regra anterior

    Lembrando para colocar as regras na RB basta abrir ela no winbox clicar no New Terminal e colar as regrinhas acima editadas conforme tua rede, espero ter ajudado. Abraços...
    Obrigado mesmo, estava precisando dessas informações

  2. Boa noite meus radios estão em bridge, eu tbm queria acessar os radios externamente, fiz uma VPN acesso de boa, agora quero acessar os roteadores dos clientes para não ir no local trocar a senha, lembrando que os roteadores da rede fazem o ppoe.

    Enviado via SM-G318ML usando UnderLinux App



  3. Pra quem tem ubnt uma vpn e um app pra celular (EasyUbnt) te permite acessar tudo.

    Enviado de meu GT-I9070 usando Tapatalk






Tópicos Similares

  1. Respostas: 20
    Último Post: 21-02-2017, 10:45
  2. Respostas: 4
    Último Post: 04-10-2011, 23:16
  3. Acessar os mikrotik's de fora da rede.
    Por rafaeldebastiani no fórum Redes
    Respostas: 18
    Último Post: 18-10-2010, 11:17
  4. Respostas: 9
    Último Post: 20-09-2009, 23:26
  5. Respostas: 4
    Último Post: 11-09-2009, 12:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L