+ Responder ao Tópico



  1. #61

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Qual a potência do cliente e qual nível de sinal está?

    Enviado via GT-I9515L usando UnderLinux App

  2. #62

    Padrão

    Citação Postado originalmente por rimaraujo Ver Post
    Qual a potência do cliente e qual nível de sinal está?

    Enviado via GT-I9515L usando UnderLinux App
    Bom no radio do cliente esta com os 27dbm na parte de potencia do sinal esta cravado em 100% na vertical e corrigindo o cliente esta a 500m +/-.
    Hoje de manha olhei os clines todos estão com 23h de conexão ja ele esta com 1:23h, eu programa o mk pra reiniciar na madrugada. já ate peguei as comfig de outro CPE que esta funcionando e upei nele mas mesmo assim o danado desconecta.



  3. #63

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Coloque a potência desse cliente em 15 dbm

    Enviado via GT-I9515L usando UnderLinux App

  4. #64

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Qual rádio está usando?



  5. #65

    Padrão Re: Mikrotik PPPOE desconectando clientes

    seu rádio esta com potencia muito alta!

  6. #66

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Citação Postado originalmente por faelldantas Ver Post
    Qual rádio está usando?
    groove na base e tp-link 5210 no cliente conforme ele disse



  7. #67

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Citação Postado originalmente por ab5x2 Ver Post
    Hoje peguei um caso desse, o roteador desconectava todos os clientes de uma única interface (não todos os clientes), e ao verificar o AP não houveram quedas na wireless nem na porta Ethernet, mas o CCQ estava lamentavelmente 75%.

    Então não posso culpar o AP nem o concentrador, mas sim uma configuração de canal que estava com SNR muito baixo. Antes de culparem alguma coisa, analisem bem antes.
    E quando o caso acontece com cliente no cabo como citado em outro tópico paralelo a este?
    Tem aparecido muito tópico com a mesma reclamação de desconexão com PPPoe

  8. #68

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Olá pessoal, estou com o mesmo problema de desconexão de pppoe, minha rede é toda cabeada dividida em 4 setores com um sw l2, 2 desses setores são fibra óptica, o que acontece são desconexões aleatórias dos usuário das vlans, isso tira qualquer possibilidade problema de cabeamento de área, o problema começou dia 05 de junho e vem acontecendo em horário aleatórios, uso switchs com vlan fixa, no cascateamento de algumas áreas, e queria saber o que é isto, as vezes eu reinicio o mikrotik ou o switch core e normaliza. Já estou ficando louco, sem saber o que fazer.



  9. #69

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Algum de vocês que estão com problemas de desconexão de clientes em pppoe. vocês possuem algum sistema de monitoramento pra reconhecer erros na rede? tipo prtg ou the dude?

  10. #70

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Não tenho não, eles ajudam corrigir?



  11. #71

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Nenhum sistema corrige as falhas, mas monitoramento pode te ajudar a identificar as falhas antes mesmo delas surtirem efeito.

    Eu trabalho com PRTG (monitoração de todos os meus uplinks e clientes dedicados), Zabbix para monitoração dos ativos (incluo nisso todos os meu APs e Stations, switches, roteadores e concentradores e também nobreaks).


    Enviado do meu iPhone usando Tapatalk

  12. #72

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Citação Postado originalmente por marceldabatera Ver Post
    Não tenho não, eles ajudam corrigir?
    creio que se monitorar , poderá ter uma ideia mais clara, e de quais momentos ocorrem as quedas e por quanto tempo.

    mas por experiência e já vi acontecer, será que não seria quedas de energia no cliente, tipo tomada frouxa, ou usando T pra colocar mais aparelhos juntos.
    Já aconteceu uma vez de um cliente tirar do filtro de linha que havia deixado e ligar junto na tomada da geladeira, ai toda vez que a geladeira ligava, o nano reiniciava, achei o problema monitorando via ping mesmo, tipo usar prtg
    se depender do cliente , a maioria mudam as coisas e mesmo que pergunte, diz que lá está tudo certo, mas na verdade já mudou tudo.
    até a antena já tiraram do lugar, depois liga reclamando de lentidão, complicado, mas acontece.



  13. #73

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Para mim acho que é problema no router os, ou em algum switch, minha rede toda vlan, todos em pppoe via radius, mesmo assim parece que alguém com dhcp na red se comunica com a porta 01 do switch vlan e manda os pacotes até chegar no servidor e começa dar esse tipo de problema, isso não deveria acontecer, acho que devo ter um firewall a parte ou configurar regras para dropar pacotes vindos de lans de roteadores, queria saber como se faz isso mas só penso isso na teoria.

  14. #74

    Padrão Re: Mikrotik PPPOE desconectando clientes

    As antenas de cliente de vcs q tao tendo problema de desconexao PPPOE estão em bridge ou roteada? Se tiver bridge, coloca todas CPEs em modo roteado, modo WISP, o que seja. Caso não use VLAN pra cada antena na torre, tenta colocar filtro nos switchs bridge pra nao haver comunicação entre as portas do switch, as portas não devem comunicar entre si, apenas com a porta uplink do switch q esta conectada no concentrador, evita problema de loops, broadcast e tráfego desnecessário entre as CPEs. Nas antenas base tb ativem a opção de isolamento de clientes no ubiquiti ou desative default foward nas Mikrotik.



  15. #75

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Amigo, não sei se vc está acompanhando o tópico, a questão é que a rede toda é cabeada.

  16. #76

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Sim, mas aí pra traz foi mencionado mistura de cabo com wireles...

    Esses clientes tão todos em cima de switches, correto? Na casa do cliente é usado o que, um roteador wi-fi com cabos ligados na porta WAN ou cabo direto no PC autenticando via PPPOE do Windows? Como é feita a ligação dos Switches ao concentrador? Há alguma forma de isolação de toda comunicação dos clientes entre si? VLANs por exemplo... Se clientes conseguem se comunicar de alguma forma dentro do switch, entre as portas, vários problemas podem ser criados.



  17. #77

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Sim switch vlan na maior parte da rede inclusive no core.

  18. #78

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Ah blz, entao. Acompanhando...



  19. #79

    Padrão Re: Mikrotik PPPOE desconectando clientes

    Tambem estou com mesmo problema, mais meus clientes são tudo fibra, sinal da ONU esta perfeito, mais fica caindo e voltando.

  20. #80

    Padrão Re: Mikrotik PPPOE desconectando clientes

    bom dia estou com o mesmo problema, seguinte tenho uma basestation m5 conectada na porta do microtik e esses clientes conectado via ppoe, as antenas em bridge e os roteadores que autenticam estão desconectando só voltam depois que desligar o roteador e ligar novamente,tenho dois ponto a pontos e esses clientes estão normais somente nesse setor da rocket m5 que estão com esse problema.