+ Responder ao Tópico



  1. Citação Postado originalmente por leandronets Ver Post
    Boa tarde galera, tem uns clientes que estão enchendo o saco na nossa rede, que tem skygato, segundo eles, o aparelho não consegue conectar na rede,mas a internet funciona normalmente.


    Alguém sabe a solução pra isso???

    Na rede usamos como AP: Rocket M5,Mikrotik rb912 e Apc 5m-90
    Nos clientes: Nano M5 hp,AirGrid m5 hp e Won5000 e Won5000min
    Se vc tem Speedr na rede tire as portas altas do redirecionamento pra ele, até resolverem só deixei a 80 mesmo na nova versão 2.0

  2. Ou procura descobrir qual o server CS/SKS/IKS que eles usam, dá um ping rumo a ele pra ver.

    Aqui estou a 200ms de qualquer site, com jitter tipo 20-30ms. Já rumo a esses servers quase domésticos (Duvido que esse povinho use link dedicado nos servers) é coisa tipo 250-300ms porque ficam quase sempre em periferia ou interior com tracert com uma duzia de saltos. Mas o maior problema geralmente é jitter mesmo, as vezes rumo a um IP de server IKS vagabundo tem 230-320ms variando, isso via ADSL mesmo. Se via rádio acescentar 10ms extra de jitter, isso não atrapalha o acesso a conexões decentes, mas atrapalha o acesso a servers mequetrefes escondidos num cafundó qualquer pra dificultar a PF encontrar a porcaria e prender todo mundo...

    Enfim, provavelmente tem rotas ruins daí até o local onde o server IKS está escondido (Literalmente escondido).



  3. Tive um problema relacionado com mtu com iks uma vez.

    Enviado de meu GT-I9070 usando Tapatalk

  4. A uns 2 meses atrás tive problema com alguns clientes que usavam duosat, testei a internet na casa do cliente e estava ok, fiz uma pesquisa e achei em um site explicando que o problema era no servidor deles. Enviei para o cliente e falei que eu não podia fazer nada.



  5. Cara aqui também tive problemas no inicio c/ IKS, e agora um tal de CS, porem resolvi fácil pegando o endereço do servidor (nas configurações do aparelho da Skygato), e adicionando em uma address-list p/ não ser balanceado.






Tópicos Similares

  1. Respostas: 8
    Último Post: 21-05-2017, 16:10
  2. Problema com hotspot do concorrente aparecendo na minha rede...
    Por SenhoerT no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-04-2014, 08:07
  3. Um cliente com filial e matris na minha rede
    Por mandrak66 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-05-2008, 02:27
  4. ola pessoal problema com ftp na minha rede?
    Por darlangomes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-10-2007, 13:17
  5. Problemas com DHCP na minha rede Wireless !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2005, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L