Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigão esse provedor... Deixou a senha da antena...

    A primeira coisa aí é esse CCQ q tá ruim... Isso aí pode ser muita coisa. Como não se tem ideia de como o teu sinal tá chegando no AP do provedor fica difícil... Teu provedor tem a obrigação de investigar.

    Esse CCQ quando fica abaixo de 85% começa a dar problema.

  2. Amigo, eu tenho um pequeno provedor e tive um problema parecido aqui... eu descabelei para achar o que estava ocasionando as quedas... de 10 em 10 minutos a conexão caía por 1 a 2 segundo igual vc disse... troquei antena, roteador, fontes, formatei o pc do cara.. fui lá varias vezes e acredite, por último troquei o cabo... e... era o cabo...

    Muito loko isso, eu msm não sei explicar..

    O que te sugiro é se eles não quiserem trocar.. compre e troque vc msm!! acho que é a única solução..



  3. Citação Postado originalmente por sphreak Ver Post
    Amigão esse provedor... Deixou a senha da antena...

    A primeira coisa aí é esse CCQ q tá ruim... Isso aí pode ser muita coisa. Como não se tem ideia de como o teu sinal tá chegando no AP do provedor fica difícil... Teu provedor tem a obrigação de investigar.

    Esse CCQ quando fica abaixo de 85% começa a dar problema.

    Clique na imagem para uma versão maior

Nome:	         93003a14002fbf701c5cac230cda318e.png
Visualizações:	44
Tamanho: 	12,0 KB
ID:      	64432


    O CQC sempre fica em 97% quando o cabo esta conectado diretamente, que nem to mostrando no print.

  4. Citação Postado originalmente por Murilopeixotoalmeida Ver Post
    Amigo, eu tenho um pequeno provedor e tive um problema parecido aqui... eu descabelei para achar o que estava ocasionando as quedas... de 10 em 10 minutos a conexão caía por 1 a 2 segundo igual vc disse... troquei antena, roteador, fontes, formatei o pc do cara.. fui lá varias vezes e acredite, por último troquei o cabo... e... era o cabo...

    Muito loko isso, eu msm não sei explicar..

    O que te sugiro é se eles não quiserem trocar.. compre e troque vc msm!! acho que é a única solução..
    o cabo que você fala é o que sai da antena? esse que eu pedi e eles não trocaram porque eles falaram ter certeza que não era, já o pequeno ( o que conecto no meu pc ou no roteador) eles trocaram e continuou igual, acha que eu devo efetuar a troca desse cabo que sai da antena,então?



  5. Sim, no meu caso era isso... tenta comprar um cabo pronto e passar pela janela msm e faz o teste... se der certo vc mostra p eles.....






Tópicos Similares

  1. Respostas: 19
    Último Post: 29-07-2012, 10:13
  2. Respostas: 21
    Último Post: 23-03-2012, 13:34
  3. Dns nao consegue resolver na rede de zonas configuradas
    Por iudemar no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2010, 09:45
  4. simples, DROP = NAO LIBERA NADA nem com ACCEPT na 80
    Por jvictorfc no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-04-2007, 03:50
  5. Respostas: 21
    Último Post: 17-07-2006, 22:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L