Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico

  1. Citação Postado originalmente por luizbe Ver Post
    outra coisa amigo, o pessoal desse provedor trabalha com WPA Tkip? não é AES ?

    eles trabalham com wpa2 AES


  2.    Publicidade


  3. se estiver com fonte de 12 volts, mande trocar. Os provedores daqui até usavam com fonte de 12 volts e sendo Ubiquiti não funciona que presta nem mesmo os Mikrotik. se o cabo tiver até dois metros vá lá e só resolvi o meu e dos meus amigos usando acima de 15 volts mas o ideal é 24 volts.
    Lembrando que todas essas fontes são POE ou com adaptador POE que costuma vir no Mikrotik.

  4. Abra três pings e deixa pingando.
    1-aparelho
    2-gateway do server
    3-internet (google)
    Se travar o pinga do aparelho,faça as verificações no aparelho.Cabo,fonte,conectores e etc.
    Se Travar no gateway,problema do seu aparelho com o seu provedor,contacte-os.
    Se travar na internet,problema no seu provedor de novo,contate-os.
    obs;lembrem-se da lógica,se travar o ping do aparelho vai parar tudo.Se travar o gateway vai para também a internet.

  5. Citação Postado originalmente por Nilton Nakao Ver Post
    se estiver com fonte de 12 volts, mande trocar. Os provedores daqui até usavam com fonte de 12 volts e sendo Ubiquiti não funciona que presta nem mesmo os Mikrotik. se o cabo tiver até dois metros vá lá e só resolvi o meu e dos meus amigos usando acima de 15 volts mas o ideal é 24 volts.
    Lembrando que todas essas fontes são POE ou com adaptador POE que costuma vir no Mikrotik.
    eu olhei aqui, a minha é 25 v.

    Citação Postado originalmente por brunocemeru Ver Post
    Abra três pings e deixa pingando.
    1-aparelho
    2-gateway do server
    3-internet (google)
    Se travar o pinga do aparelho,faça as verificações no aparelho.Cabo,fonte,conectores e etc.
    Se Travar no gateway,problema do seu aparelho com o seu provedor,contacte-os.
    Se travar na internet,problema no seu provedor de novo,contate-os.
    obs;lembrem-se da lógica,se travar o ping do aparelho vai parar tudo.Se travar o gateway vai para também a internet.
    eu fiz já os testes e não teve nada de anormal :\
    to fazendo um teste agora aqui, eles aumentaram o TX power, essa noite não tive queda, alguém tem alguma teoria pra isso?
    de qlqr forma vou ver hoje se o problema sumiu de vez.
    Caso não tenha sumido vou apelar pro cabo e trocá-lo por conta , mesmo os testes de ping estando normais.
    Última edição por Kawaii; 15-07-2016 às 12:30.

  6. Pessoal o problema foi resolvido, pelo que entendi eles aumentaram a potência, tx power de -3 dBm para 8 dBm, potência de saída de 7 dMb para 8dBm e também fixaram a modulação, a conexão parou de cair, se alguém tiver a teoria pro trás disso pode me explicar aqui hehe. De qualquer forma o problema cessou.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L