+ Responder ao Tópico



  1. Deve ser algum bug então de ter os 2 pacotes Wireless instalados. E de repente esse foi um dos motivos da versão 6.35.x não permitir mais a instalação de 2 wireless simultâneos. Por nada você foi uma das "vítimas" desse bug que nas versões mais novas já não deve ocorrer mais.

    Eu no seu caso desinstalaria o pacote wireless-fp, e habilitaria o pacote wireless-cm2 que ja está instalado, visto as configurações serem compartilhadas entre os pacotes, qualquer se seja o pacote que você deixe instalado, não perde config nenhuma (considerando que tudo ocorra certo, porém, como ja deu esse bug ai, vai saber o que o futuro reserva né?).

  2. Vejam um print do problema, não aparece a aba wireless que vem logo abaixo de interfaces. Clique na imagem para uma versão maior

Nome:	         Screenshot (20h 32m 48s).jpg
Visualizações:	232
Tamanho: 	94,9 KB
ID:      	64581



  3. Citação Postado originalmente por VJDvalter Ver Post
    Vejam um print do problema, não aparece a aba wireless que vem logo abaixo de interfaces. Clique na imagem para uma versão maior

Nome:	         Screenshot (20h 32m 48s).jpg
Visualizações:	232
Tamanho: 	94,9 KB
ID:      	64581
    Amigo, vá em System e depois em packages e manda um outro print

    Enviado via D6633 usando UnderLinux App

  4. Caros amigos, fui agora tirar um novo print do system/packages e quanto abri a RB via winbox, vejo que aparecia a aba wireless, conforme novo print, mas o que pode estar causando isso.Clique na imagem para uma versão maior

Nome:	         Screenshot (21h 18m 39s).jpg
Visualizações:	202
Tamanho: 	138,8 KB
ID:      	64583



  5. Citação Postado originalmente por VJDvalter Ver Post
    Caros amigos, fui agora tirar um novo print do system/packages e quanto abri a RB via winbox, vejo que aparecia a aba wireless, conforme novo print, mas o que pode estar causando isso.Clique na imagem para uma versão maior

Nome:	         Screenshot (21h 18m 39s).jpg
Visualizações:	202
Tamanho: 	138,8 KB
ID:      	64583
    Amigo, quer que eu tente resolver via teamviewer?

    Enviado via D6633 usando UnderLinux App






Tópicos Similares

  1. Respostas: 9
    Último Post: 31-07-2016, 13:00
  2. Respostas: 9
    Último Post: 11-04-2015, 12:38
  3. Respostas: 2
    Último Post: 06-12-2012, 00:10
  4. Alinhamento de antenas no Mikrotik
    Por Coesta no fórum Redes
    Respostas: 6
    Último Post: 01-07-2009, 10:12
  5. Abrir um intervalo de portas no Mikrotik
    Por Saoluizense no fórum Redes
    Respostas: 4
    Último Post: 27-01-2009, 21:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L