Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por upnetms Ver Post
    Boa noite amigo o meu aqui ta passando 75 80 megas de boa da uma conferida na configuração jogo o escript compliance ajuda bastante .
    Compliance trava o AirOs a partir do firm 5.6.1,,, sobrecarrega o processamento..ele ativa tudo no rádio, desperdiçando processamento.

    Quanto a configs tem uma coisa que o pessoal não fica atento... MCS acima de 7 a potência do rádio tem de estar abaixo de 23dBm... 25dBm eirp máximo, senão o radio corta...

    Experimente fazer assim: deixe em 40mhz, coloque em MCS 15 e deixe o auto marcado. Coloque feed only. Ajuste a potência do rádio para 22dBm e aguarde uns minutos. Vá na aba Main da estacão e verifique na guia AP information quais os MCS negociados e qual o MCS atual... Use esses dados para ajuste fino.

    Abraco

  2. Tenho compilanc em varios ap e nao ocorre processamento alto e etc. Tudo normal




  3. o meu tmbm esta assim e nao trava tudo com verção 5.6.5

  4. Amigo, acho que na opção ADVANCED deve ter algum campo como "agregation" ver se ela ta marcada.

  5. então , o tecnico conseguiu ajustar , como disse achei muito sofrido, mais pelo que aconteceu acredito qye seja interferncia.

    invertemos o AP de lado... digo a estação e o ponto de acesso, e o sinal de -63 foi pra -55! ai foi feito mais uns ajustes e a banda passou rsrs..
    ficou assim agora.
    o que me refiro é o sinal estar 100% , ccq dizendo estar 100%, air max 100% , e nao funcionar! eo teste de velocidade pra que serve??? entre os radios.
    Vertical / Horizontal:
    -57 / -58 dBm

    Ruído de fundo:
    -105 dBm

    CCQ de transmissão:
    98.8 %

    Taxa de transmissão/receção:

    108 Mbps / 108 Mbps










Tópicos Similares

  1. ptp Power Beam m5 400 25 dbi enlace 13 km zona Rural
    Por rodrigosk81984 no fórum Ubiquiti
    Respostas: 8
    Último Post: 10-01-2017, 12:09
  2. power beam m400 25dbi não passa banda
    Por icarooo no fórum Ubiquiti
    Respostas: 17
    Último Post: 03-11-2016, 21:54
  3. Respostas: 26
    Último Post: 18-09-2016, 12:53
  4. PTP 7 KM Sinal 100% Não passa Banda - HELP
    Por AndersonFox no fórum Redes
    Respostas: 10
    Último Post: 26-08-2016, 11:26
  5. Respostas: 13
    Último Post: 06-08-2016, 23:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L