Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom, se a cidade meio milhão de habitantes, já precisa transmissor de TV digital na casa dos 5kW.

    (Currutela como a minha, com 15 a 20 mil, fica ok com transmissor de 300W)

    Mas... onde um transmissor de TV digital de 5kW é necessário, precisa um de 10kW pra TV analógica! Se TROCOU analógico por digital na verdade devia ter desaparecido o incômodo, e não aparecido.

    Mas talvez trocou o canal, digo, talvez operavam a 200MHz no canal 10 ou 11 em analógico, e no digital mudaram pra 500MHz (Canal 22?), tem uma chance mínima disso agora estar acertando em cheio ou com harmônica alguma frequência intermediária de algum rádio, que o analógico em outra frequência não acertava, se virar eles em 90° (Não virar as antenas) ou colocar dentro de uma caixa metálica o problema é pra sumir. Se há intermodulação vindo pela antena, aí complica, mudar de canal seria fácil SE uma cidade com meio milhão de habitantes não tivesse todos em uso.

    Rede 100M e gigabit ficam abaixo até de 125MHz, só transmissor analógico VHF teria harmônica pra acertar eles (E VHF nem se usa mais), mas ainda dá pra pensar em intermodulação chegando nos rádios pelos cabos ethernet, complicado trocar isso agora, mas se for fácil passar o cabo pro outro lado da estrutura da torre (Pra ferragem atenuar sinal da TV digital) dá pra tentar isso caso não custe nada.

  2. Galera. To setando mcs manual em clientes piores colocando 2 ou 3. Nao ta ficando muito show não mas ja resolveu um pouco



  3. Sphreak, A propagação do sinal RF pertence a um domínio e o Tratamento dos dados a outro.


    Quando falamos do CCQ , estamos além da situação de propagação. O enlace estaria estabelecido dentro dos parâmetros do fabricante.Porque perderia tempo analisando o CCQ se nao consegue sequer sinal mínimo na recepção???? Se não tiver sinal acima do mínimo , nada funciona!!!!

    As duvidas dos colegas sempre acontece quando recebem sinal alto e mesmo assim o CCQ é baixo. Nesses caso , os fabricantes informam de dois problemas, um saturação do AP para atender numero alto de clientes e/ou interferências de outros rádios alheios a sua rede, que obriga a retransmissão de pacotes.

  4. Globo digital opera em UHF , nao interfiere em 5.8GHz,



  5. Citação Postado originalmente por emilidani Ver Post
    Globo digital opera em UHF , nao interfiere em 5.8GHz,
    Entendo um pouquinho disto. Mas so quiz contar q mais ou menos na mesma epoca começou o problema.

    Sent from my GT-I9063T using UnderLinux mobile app

  6. Citação Postado originalmente por emilidani Ver Post
    Sphreak, A propagação do sinal RF pertence a um domínio e o Tratamento dos dados a outro.


    Quando falamos do CCQ , estamos além da situação de propagação. O enlace estaria estabelecido dentro dos parâmetros do fabricante.Porque perderia tempo analisando o CCQ se nao consegue sequer sinal mínimo na recepção???? Se não tiver sinal acima do mínimo , nada funciona!!!!

    As duvidas dos colegas sempre acontece quando recebem sinal alto e mesmo assim o CCQ é baixo. Nesses caso , os fabricantes informam de dois problemas, um saturação do AP para atender numero alto de clientes e/ou interferências de outros rádios alheios a sua rede, que obriga a retransmissão de pacotes.
    Analizando tudo hoje com mais tempo e conversando com um tecnico meu persebemos alguns clientes longe com sinal nao muito bom.

    Sent from my GT-I9063T using UnderLinux mobile app



  7. Boa Noite a todos
    estou passando pelo mesmo problema ccq baixo nos clientes porem o sinal esta ok de todos, ja troquei antena radio e nada adiantou.
    porem notei que os meus equipamentos estão muito próximo um do outro gerando interferência entre eles.
    essa semana vou redimensionar as antenas desse pop pra ver se resolvi, sera que não pode ser isso no seu caso também amigo @netuai?
    Forte abraço

  8. Citação Postado originalmente por DaviViaNet Ver Post
    Boa Noite a todos
    estou passando pelo mesmo problema ccq baixo nos clientes porem o sinal esta ok de todos, ja troquei antena radio e nada adiantou.
    porem notei que os meus equipamentos estão muito próximo um do outro gerando interferência entre eles.
    essa semana vou redimensionar as antenas desse pop pra ver se resolvi, sera que não pode ser isso no seu caso também amigo @netuai?
    Forte abraço
    Obrigado pela dica. Estou com algumas perto sim. Vou redimensionar a rede aqui tambem. Ja estou dando tiro pra tudo q e lado

    Sent from my GT-I9063T using UnderLinux mobile app



  9. Então, os canais digitais , a potencia é relativamente baixa e a geração de harmônicos hoje em dia , em equipamentos dessa qualidade , nessa frequência, bem por baixo os 60dB com tranquilidade.

    Tenho minha torre principal acima de um prédio, a 7 mts da antena transmissora UHF da Globo e é como se não existissem.

  10. Citação Postado originalmente por emilidani Ver Post
    Então, os canais digitais , a potencia é relativamente baixa e a geração de harmônicos hoje em dia , em equipamentos dessa qualidade , nessa frequência, bem por baixo os 60dB com tranquilidade.

    Tenho minha torre principal acima de um prédio, a 7 mts da antena transmissora UHF da Globo e é como se não existissem.
    Valeu por contribuir

    Enviado via GT-I9063T usando UnderLinux App



  11. Caro @netuai hoje dei uma ajeitada nas antenas aqui no meu pop deixando um pouco mais distantes.
    Mas não foi isso que resolveu 100%, ficou show depois que aumentei um pouco a potencia e mudei o canal!
    Ficou sensacional.
    ...ahh aqui também tinha alterado os mcs do ap e dos clientes mas acabei voltando tudo por padrão ta tudo perfeito, vou conseguir dormir essa noite!
    Espero que tenha o mesmo resultado Abraços

  12. Citação Postado originalmente por DaviViaNet Ver Post
    Caro @netuai hoje dei uma ajeitada nas antenas aqui no meu pop deixando um pouco mais distantes.
    Mas não foi isso que resolveu 100%, ficou show depois que aumentei um pouco a potencia e mudei o canal!
    Ficou sensacional.
    ...ahh aqui também tinha alterado os mcs do ap e dos clientes mas acabei voltando tudo por padrão ta tudo perfeito, vou conseguir dormir essa noite!
    Espero que tenha o mesmo resultado Abraços
    Entao amigo. To numa loucura. Ja distanciei os paineis. Troquei potencia mcs e nada. Nao sei o que ta ocorrendo.

    Enviado via GT-I9063T usando UnderLinux App



  13. Caramba
    Bom o canal que estou usando é bem baixo 5520 em 20Mhz airmax desativado potencia 25Dbm.
    Vai no canal que ja que acerta, é o que mais da resultado.

  14. Citação Postado originalmente por DaviViaNet Ver Post
    Caramba
    Bom o canal que estou usando é bem baixo 5520 em 20Mhz airmax desativado potencia 25Dbm.
    Vai no canal que ja que acerta, é o que mais da resultado.
    Eu uso airmax. Pode er isso sera?

    Enviado via GT-I9063T usando UnderLinux App

  15. Citação Postado originalmente por netuai Ver Post
    Eu uso airmax. Pode er isso sera?

    Enviado via GT-I9063T usando UnderLinux App
    Pro uso do airmax teria que esta tudo perfeito caso contrario ele piora.

  16. Entendo

    Enviado via GT-I9063T usando UnderLinux App

  17. Então, a mudança de canais resolveu? Confirmou que a interferência estava sofrendo causava baixo CCQ

  18. Citação Postado originalmente por emilidani Ver Post
    Então, a mudança de canais resolveu? Confirmou que a interferência estava sofrendo causava baixo CCQ
    Aqui ate agora nada resolveu. Tinha colocado 6 cornetas da alg com. Vou trocar por 3 paineis ubnt titanium

    Enviado via GT-I9063T usando UnderLinux App

  19. Galera, obrigado a todos que tiveram a boa vontade em ajudar, resolvi aqui, pelo menos temporariamente, tirei os paineis da alg-com e voltei as base-stations titanium que tinha antes, subi elas pro topo da torre, antes ficavam no meio, e em clientes mais distantes com ccq ainda ruim mudamos o mcs para 3 e em piores ainda para 2. ate agora ta tudo ok.

    Obrigado a todos que ajudaram de uma forma ou de outra.






Tópicos Similares

  1. VPN em clientes com Mikrotik, tem como fazer?
    Por sosouteiro no fórum Redes
    Respostas: 6
    Último Post: 17-07-2010, 06:07
  2. Respostas: 0
    Último Post: 26-12-2009, 21:01
  3. IP validos em Cliente com MIKROTIK
    Por mineiroxd no fórum Redes
    Respostas: 7
    Último Post: 10-10-2008, 12:16
  4. Usar VNC em cliente com IP público via PPPoE
    Por ricardofjayme no fórum Redes
    Respostas: 2
    Último Post: 14-08-2008, 12:27
  5. ip real em clientes com mik roteando
    Por ederamboni no fórum Redes
    Respostas: 8
    Último Post: 20-07-2006, 10:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L