+ Responder ao Tópico



  1. Pessoal estou com um problema.
    Eu tenho uma RB na Borda onde eu concentro todas as autenticações.

    Nela eu levo link para o painel por meio de vlan.
    Antes eu levava uma vlan para cada painel criando por exemplo 4 vlan na RB borda passando as 4 vlan por todo trajeto até chegar no painel.

    Até ai BLZ sempre funcionou, porem é muito trabalhoso, ter que ficar sempre que mexer no meio do percurso, ficar atento a tantas vlan.

    Dai pensei Bom vou cria uma vlan para levar até a torre e colocar as 4 vlan de cada painel dentro dessa unica vlan até ai blz funcionou os clientes autenticando normalmente e navegando tudo certo.

    Problema: Quando faço dessa forma não a cristo que me faça acessar a antena dos cliente, eu perco acesso web, por putty eu consigo acesso, foi por putty que consegui fazer os testes e ver que cliente esta navegando.

    Obs: ja tentei tira tag, colocar tag, tudo funciona corretamente, eu so perco acesso web as antenas e pessoal do callcenter precisa do acesso web para verificar sinal, CCQ, liberar portas...

    Alguém ai tem ideia do que possa ser????

    Aqui um exemplo de como esta a configuração:

    Clique na imagem para uma versão maior

Nome:	         Sem título.png
Visualizações:	44
Tamanho: 	19,7 KB
ID:      	64691
    Última edição por Fhenixp; 11-08-2016 às 17:14. Razão: adicionado mais informações

  2. L2-MTU está em quanto?



  3. Amigo, ja testou eliminar a vlan da Torre 1 e 2 e deixar apenas como switch, e deixar as vlans gerenciado direto nas bridge finais? ou então fazer uma unica vlan entre a rb de borda e a torre 2?

  4. Ricardo acho que pode ser esse o B.O olha essas print, reparei que na borda o L2MTU nao esta funcionando, mas a duvida é a seguinte: porque quando eu nao uso QinQ ele funciona normal (estou usando QinQ somente em uma torre para teste o resto esta tudo indo por VLan de ponta a ponta para cada painel).
    (Obs: na torre 1 é um Switch CRS125).

    .Clique na imagem para uma versão maior

Nome:	         teste 3.png
Visualizações:	58
Tamanho: 	47,6 KB
ID:      	64695
    Clique na imagem para uma versão maior

Nome:	         teste 1.png
Visualizações:	56
Tamanho: 	37,1 KB
ID:      	64697
    Clique na imagem para uma versão maior

Nome:	         teste 2.png
Visualizações:	55
Tamanho: 	43,9 KB
ID:      	64696



  5. Alex uso switch no percurso se deixar so em bridge vlan nao passa. Mesmo usando untagged

  6. Quais switch que usa? lembrando que para uma vlan passar por um switch e necessário que ela seja uma porta TRUNK, se não for, ou caso essa opção esteja desmarcada as vlan não vão passar.



  7. Hmm estou usando o CRS125, vou fazer alguns testes mas como a master port nunca me deu problema nao pensei em alterar algo nas outras. obrigado pela dica vou ver aqui...

    Mas me tira uma duvida mesmo eu usando uma Vlan QinQ eu deveria marcar a porta como trunk?






Tópicos Similares

  1. Estender rede GEPON por meio de wireless
    Por TsouzaR no fórum Redes
    Respostas: 3
    Último Post: 27-01-2015, 12:48
  2. Venda de acessos a internet por empresas de telefonia celular
    Por portalink no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-08-2007, 07:45
  3. Respostas: 14
    Último Post: 16-08-2006, 16:10
  4. Cobrar Internet dos Clientes Hotel por tempo de Acesso
    Por brastech no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-08-2005, 16:43
  5. usuarios mudar a senha de acesso web via browser
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2003, 17:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L