+ Responder ao Tópico



  1. Citação Postado originalmente por JonasMT Ver Post
    Ja fiz isso tbm, resolveu e nada.
    Pow cara, assim você me desanima rs

  2. E os CAMBUIM será que também tem esse problema ?



  3. Boa noite, Maykcosta,

    Também estou a 1 mês nesse sofrimento testa cabo, troca cabo, troca conector, na bancada funciona blz, na torre é um sofrimento com ping e porta eth dow e up,
    você colocou o aterramento na fonte Poe ou na torre?

  4. Coloquei aterramento na fonte POE, tbm tô sofrendo com ping, a ether cai por 3 segundos e volta, os meus estão conectados direto na mikrotik, vou comprar um switch pra colocar entre os dois pra ver se resolve, o pior é que mesmo setando em 100mb o problema continua

    Enviado via SM-G900M usando UnderLinux App



  5. Oi amigo, Alextaws, tira uns prints do trafico e de ping, pra nós vermos.
    Comprei um par, pra fazer uns testes, estou esperando chegar.






Tópicos Similares

  1. MIMOSA - Testando Enlace com Rádios B5c - 74,9 KM ( Portuguese )
    Por wirelessmain no fórum Assuntos não relacionados
    Respostas: 54
    Último Post: 10-06-2017, 13:37
  2. Respostas: 12
    Último Post: 12-02-2017, 01:14
  3. Respostas: 23
    Último Post: 14-04-2016, 19:53
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 11:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 17:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L