+ Responder ao Tópico



  1. Citação Postado originalmente por NielsonPadilha Ver Post
    To tentando atualizar remotamente, porém não consigo ele trava no envio em 2% e logo depois vai pra essa tela: http://prntscr.com/caa5id

    O rádio já não abre mais a pagina, fica só tentando carregar. Porém continua respondendo ping normalmente http://prntscr.com/caa6fh

    Já tentei com Chrome, Mozilla, IE e nada http://prntscr.com/caa892 aparentimente é como se ele fica-se fora do ar enquanto tento enviar.
    Boa tarde NielsonPadilha.

    Este problema ocorre somente com um WOM5000 ou com todos que testou?
    Alguns navegadores (Ex. Google Chrome em suas versões mais recentes) mostram no canto inferior esquerdo o andamento do envio do arquivo, ao tentar fazer a atualização o envio é feito por completo?
    Com outras versões de firmware o problema também ocorre?

    Att,
    Equipe Intelbras

  2. Citação Postado originalmente por Suporte Intelbras Ver Post
    Boa tarde NielsonPadilha.

    Este problema ocorre somente com um WOM5000 ou com todos que testou?
    Alguns navegadores (Ex. Google Chrome em suas versões mais recentes) mostram no canto inferior esquerdo o andamento do envio do arquivo, ao tentar fazer a atualização o envio é feito por completo?
    Com outras versões de firmware o problema também ocorre?

    Att,
    Equipe Intelbras
    Minha rede só tem wom 5000 mimo. Testei em 2 clientes diferentes. No canto inferior do Chrome ele trava em 2%, 3% e depois passa para página que postei a foto. A versão 6 atualizei todos remotamente, posso tentar enviar a 6 novamente pra ver se funciona (mais ele já está na 6).

    Chrome: http://prntscr.com/cacs12

    Enviado de meu SM-E700M usando Tapatalk



  3. Veja o vídeo:

    Tô tentando atualizar remotamente.

    Enviado de meu SM-E700M usando Tapatalk

  4. Citação Postado originalmente por NielsonPadilha Ver Post
    Veja o vídeo:

    Tô tentando atualizar remotamente.

    Enviado de meu SM-E700M usando Tapatalk
    Boa tarde NielsonPadilha.

    Aguarde que entraremos em contato com você ainda hoje.

    Att,
    Equipe Intelbras



  5. Beleza fico no aguardo.

    Enviado de meu SM-E700M usando Tapatalk






Tópicos Similares

  1. Agora é oficial - Família WOM 5000 com suporte ao TDMA
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 117
    Último Post: 12-08-2016, 20:36
  2. Respostas: 0
    Último Post: 01-10-2015, 14:29
  3. Provedores com suporte ao IPv6?
    Por osmano807 no fórum Servidores de Rede
    Respostas: 15
    Último Post: 13-09-2009, 00:04
  4. Postfix com suporte ao Mysql
    Por rootmaster no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2006, 08:38
  5. FTPd com suporte a IPv6
    Por Lgodinhojr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-10-2004, 16:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L