Página 17 de 17 PrimeiroPrimeiro ... 121314151617
+ Responder ao Tópico



  1. #321

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    A implantação da 5G no Brasil tá complicada. Ninguém consegue chegar a um acordo. O sinal da 5G irá interferir no sinal das parabólicas, e já houve até quem defendesse a migração da tv aberta por satélite da banda C para a banda KU!

  2. #322

    Padrão

    Hoje consegui colocar o amplimax em uma posicao melhor pegando em determinado momento 92% de sinal no tim 700mhz porem a conexão "cai" de vez em quando coisa que nao acontece no 3g da claro em 850mhz.

    Fiz um log de ping aqui para globo.com e de vez em quando cai
    https://pastebin.com/ci6YanqB

    Clique na imagem para uma versão maior

Nome:	         Captura de Tela 2020-04-21 às 16.59.03.png
Visualizações:	130
Tamanho: 	189,6 KB
ID:      	70080



  3. #323

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    Hoje consegui colocar o amplimax em uma posicao melhor pegando em determinado momento 92% de sinal no tim 700mhz porem a conexão "cai" de vez em quando coisa que nao acontece no 3g da claro em 850mhz.

    Fiz um log de ping aqui para globo.com e de vez em quando cai
    https://pastebin.com/ci6YanqB

    Clique na imagem para uma versão maior

Nome:	         Captura de Tela 2020-04-21 às 16.59.03.png
Visualizações:	130
Tamanho: 	189,6 KB
ID:      	70080
    Quando você perceber que cai a conexão, verifique se o endereço IP fornecido pela operadora não se altera. Se alterar é o equipamento que está modulando com a TIM, ou seja, ele encontra um outro sinal, em outra frequência e tenta se conectar. Não havendo conexão ele volta para 700Mhz.

    Quanto ao sinal ele está muito bom em 700Mhz. Com certeza não é o sinal o problema.

    Uma outra coisa que a TIM tem o hábito de fazer é tentar rebaixar a banda constantemente pra 3G. E ainda pode ser o Amplimax recebendo/fazendo chamada telefônica. Quando isso ocorre a conexão com a internet cai para dar lugar a chamada de voz. O mesmo ocorre em smartphones comuns. Perceba que seu telefone quando realiza/recebe chamada ele rebaixa para 3G, a menos que ele possua tecnologia VoLTE (voz em 4G pra ser simplista). Coisa que o Amplimax não tem. (tem mas não funciona).

    Se você não estiver utilizando ele como telefone, só para internet, tente travar ele em 4G 700Mhz pra ver se soluciona. Lembrando que se você travar ele em 4G a função telefone já era!

  4. #324

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Quando você perceber que cai a conexão, verifique se o endereço IP fornecido pela operadora não se altera. Se alterar é o equipamento que está modulando com a TIM, ou seja, ele encontra um outro sinal, em outra frequência e tenta se conectar. Não havendo conexão ele volta para 700Mhz.

    Quanto ao sinal ele está muito bom em 700Mhz. Com certeza não é o sinal o problema.

    Uma outra coisa que a TIM tem o hábito de fazer é tentar rebaixar a banda constantemente pra 3G. E ainda pode ser o Amplimax recebendo/fazendo chamada telefônica. Quando isso ocorre a conexão com a internet cai para dar lugar a chamada de voz. O mesmo ocorre em smartphones comuns. Perceba que seu telefone quando realiza/recebe chamada ele rebaixa para 3G, a menos que ele possua tecnologia VoLTE (voz em 4G pra ser simplista). Coisa que o Amplimax não tem. (tem mas não funciona).

    Se você não estiver utilizando ele como telefone, só para internet, tente travar ele em 4G 700Mhz pra ver se soluciona. Lembrando que se você travar ele em 4G a função telefone já era!
    por o chip ser dados + voz pode ser que esteja influenciando no problema.
    percebi que o ip nao altera. ja travei em 700mhz. ja tentei setar o dns do google tambem para ver se amenizava mais nada.
    alguem tem o firmware do 1.3 do 4g da amplimax, tentei fazer downgrade para ver se melhorava o problema agora nao consigo baixar o 1.3 do site



  5. #325

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    por o chip ser dados + voz pode ser que esteja influenciando no problema.
    percebi que o ip nao altera. ja travei em 700mhz. ja tentei setar o dns do google tambem para ver se amenizava mais nada.
    alguem tem o firmware do 1.3 do 4g da amplimax, tentei fazer downgrade para ver se melhorava o problema agora nao consigo baixar o 1.3 do site
    O site de suporte da Elsys ta fora do ar.
    Aliás... Hoje tem um monte de servidores fora do ar no Brasil.

  6. #326

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    O site de suporte da Elsys ta fora do ar.
    Aliás... Hoje tem um monte de servidores fora do ar no Brasil.
    tem um cara no facebook que disse que tem uma atualizacao 1.4 rc1 que provavel que seja alguma versao de testes porem ta cobrando 50 reais alem do firmware um suporte tecnico.



  7. #327

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por vfernandes0408 Ver Post
    tem um cara no facebook que disse que tem uma atualizacao 1.4 rc1 que provavel que seja alguma versao de testes porem ta cobrando 50 reais alem do firmware um suporte tecnico.
    Assim fica difícil, pois, software de atualização é feito para aperfeiçoar funcionamento de aparelhos, corrigindo problemas recorrendo de funcionamento, e a Elsys até mesmo as atualizações dos seus receptores de satélite estão bugando!

  8. #328

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Citação Postado originalmente por chicao48 Ver Post
    Assim fica difícil, pois, software de atualização é feito para aperfeiçoar funcionamento de aparelhos, corrigindo problemas recorrendo de funcionamento, e a Elsys até mesmo as atualizações dos seus receptores de satélite estão bugando!
    Na verdade as atualizações da Elsys são uma porcaria. E mesmo reclamando demora pra resolverem ou nem dão bola.

    No caso do Amplimax eu deixo o firmware de fábrica. Ainda acho o mais estável.



  9. #329

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Já há um firmware mais atual, e a Aquário lançou um clone...

  10. #330
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.273

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Como preferência de compra indico o ZTE MF 253 V, que suporta LTE e de 700 MHz até 2500 MHz ou 2600; o alcance de seu wi-fi é muito bom e com antena da proeletronic ( 700 - 2600) uma maravilha.
    Pelo menos nesta região, com Elsys e sinal da Vivo só funciona bem configurando a WAN do roteador em modo estático e DNS alternativo ou principal do google.

    Uma vez inserido o chip, avisa aos clientes que esqueça de ficar substituindo os mesmos. Ficara bugando e isso se não queimar o chip por que conforme a operadora atualização do sim x aparelho é lento ou pode falhar.
    Aquele recurso da Elsys de localizar a operadora mesmo sem o chip não é a toa, alguns já são nano e não micro.



  11. #331

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Essa questão de eficiência de antena é algo que depende muito do relevo topográfico de cada região. Já me deparei com situações do meu LG lanterninha captar sinal em longa distância sem precisar de antena externa, e também eu ir de motocicleta com o meu Nokia dualband 900/1800Mhz no bolso da calça a 25 km em linha reta da torre, e quando menos se espera vem um toque de recebimento de mensagem da operadora, e quando eu olhar para o visor do celular, lá tá indicando 1 pontinho de sinal!

  12. #332
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.273

    Padrão Re: Sinal de 3G e 4G usando antena Celular Rural, muito ruido eu acho.

    Tem um povoado, que eu com Motorola falava em quase todos os locais, até dentro de algumas casas. Nokia, Sony, Ericson em sinal ops espera. Tinha um orelhão, bastava tirar do gancho que aparecia o sinal da operadora menos no meu que sumia ou se afastar 5 metros kkkkkk. Na era TDMA só motorola, GSM era assim e hoje com 3 G e 4 G fala quando quer ou tendo antena externa pelo menos com 5 metros de altura, se for muito alto também não fala.
    Até o moto G 5 sei que mesmo tendo uma barrinha de sinal eu falo até sumia e continuava falando, agora com moto one sinto que o sinal precisa estar melhor. Mais chique, sinal pior e todos são assim.