Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico

  1. A questão é que ao ligar sem as antena pode ter danificado o rádio. Nunca ligue um rádio sem antena. Verifique isso.

  2. Segundo o print o pais ta como Argentina, mude para Brasil, foi configurado o frequency list mas na configuracao de frequencia tá em automático... Comece a resolver aií... não deixe o center frequency em auto... sete a mesma frequencia da lista!

    Enviado via SM-J110L usando UnderLinux App




  3. Citação Postado originalmente por sphreak Ver Post
    Segundo o print o pais ta como Argentina, mude para Brasil, foi configurado o frequency list mas na configuracao de frequencia tá em automático... Comece a resolver aií... não deixe o center frequency em auto... sete a mesma frequencia da lista!

    Enviado via SM-J110L usando UnderLinux App
    So complementando... isso tem de ser feito na estacao também

    Enviado via SM-J110L usando UnderLinux App







Tópicos Similares

  1. SXT ac PTP conecta e não navega
    Por gandhi no fórum Redes
    Respostas: 4
    Último Post: 23-04-2017, 13:52
  2. Wom 5000 nao conecta com rocket.
    Por andrei_piovesan no fórum Intelbras
    Respostas: 6
    Último Post: 09-02-2014, 09:50
  3. Seu Speedy é PPPOE ? Não conecta? Não navega??
    Por zerocoolll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2003, 10:09
  4. Help Help Licq não conecta no servidor
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-01-2003, 12:03
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 18:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L