Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Se vc ainda nao tem os equipamentos gaste com Nanobeam, vc faz um PTP com R$ 800,00.
    Isso de Nano nao funciona com toda essa banda.


  2.    Publicidade


  3. Clique na imagem para uma versão maior

Nome:	         46 mb.png
Visualizações:	40
Tamanho: 	114,6 KB
ID:      	65136

  4. no momento só tenho esse.. mas é de uma nanobridge com nanoloco m5

  5. Ruído a -88dBm é alto, certeza que a instalação não está mal feita? (Tipo lateral de parede ao invés de em CIMA das coisas) Ou que esse é o canal menos ruidoso?

    E o sinal é -74dBm (Conte sempre com o mais baixo, não importa se o outro está em -71dBm), isso dá 14dB de SNR (Relação Sinal Ruido, ruído a -88 e sinal a -74, são 14dB de diferença), e além de -74dBm mal e mal prestar pra MCS10 (Teste, fixe o max tx rate em MCS9 e desmarque a caixa automatic do lado), ainda por cima tem esse SNR pra lá de insuficiente.

    SNR mínimo pra conexão boa é 25dB, com 20dB quase dá pra ser feliz. Ser o ruído está em -88dBm, terá que fazer o sinal (Nos 2 chains, não só em 1) subir pra -68dBm, melhorando a visada. Ou fazer esse ruído cair pra -94dBm ou mais baixo (-95, -96, -97...) caso queira continuar com sinal -74dBm.

    Tem 2 questões então, tem sinal insuficiente pro data rate em uso, e ter SNR baixo demais.

    Faltou print do Airview mesmo, faltou detalhes da distância real, faltou dizer qual o percentual da zona de Fresnel que está limpo. Sem esses dados só na adivinhação mesmo.

    (O teste de velocidade de uma CPE pra outra não é confiável, na vida real o dado passa de uma porta ethernet pra outra, isso envolve muito processamento. Nesses testes de velocidade o pacote é gerado no chipset, não passa pela porta ethernet, e lá no outro lado também não circula pela porta ethernet, é descartado assim que é lido, é um cenário bem irreal, é tipo colocar um carro com os pneus erguidos e testar que velocidade ele alcança nesse teste irreal)

  6. Citação Postado originalmente por rubem Ver Post
    Ruído a -88dBm é alto, certeza que a instalação não está mal feita? (Tipo lateral de parede ao invés de em CIMA das coisas) Ou que esse é o canal menos ruidoso?

    E o sinal é -74dBm (Conte sempre com o mais baixo, não importa se o outro está em -71dBm), isso dá 14dB de SNR (Relação Sinal Ruido, ruído a -88 e sinal a -74, são 14dB de diferença), e além de -74dBm mal e mal prestar pra MCS10 (Teste, fixe o max tx rate em MCS9 e desmarque a caixa automatic do lado), ainda por cima tem esse SNR pra lá de insuficiente.

    SNR mínimo pra conexão boa é 25dB, com 20dB quase dá pra ser feliz. Ser o ruído está em -88dBm, terá que fazer o sinal (Nos 2 chains, não só em 1) subir pra -68dBm, melhorando a visada. Ou fazer esse ruído cair pra -94dBm ou mais baixo (-95, -96, -97...) caso queira continuar com sinal -74dBm.

    Tem 2 questões então, tem sinal insuficiente pro data rate em uso, e ter SNR baixo demais.

    Faltou print do Airview mesmo, faltou detalhes da distância real, faltou dizer qual o percentual da zona de Fresnel que está limpo. Sem esses dados só na adivinhação mesmo.

    (O teste de velocidade de uma CPE pra outra não é confiável, na vida real o dado passa de uma porta ethernet pra outra, isso envolve muito processamento. Nesses testes de velocidade o pacote é gerado no chipset, não passa pela porta ethernet, e lá no outro lado também não circula pela porta ethernet, é descartado assim que é lido, é um cenário bem irreal, é tipo colocar um carro com os pneus erguidos e testar que velocidade ele alcança nesse teste irreal)

    O Amigo ai emcima disse tudo !!!


  7.    Publicidade




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L