+ Responder ao Tópico



  1. #19

    Padrão Re: Netflix não abre em clientes PPPoE..

    o roteador esta longe? estava com mesmo problema aqui era sinal do roteador chegava fraco ate a tv. colocamos um cabo do roter ate a tv resolveu, outra coisa poe o dns do google no roteador no setor avançado da wan

  2. #20

    Padrão Re: Netflix não abre em clientes PPPoE..

    Citação Postado originalmente por NTTURBONET Ver Post
    o roteador esta longe? estava com mesmo problema aqui era sinal do roteador chegava fraco ate a tv. colocamos um cabo do roter ate a tv resolveu, outra coisa poe o dns do google no roteador no setor avançado da wan
    Cache do DNS do Mikrotik não presta mesmo



  3. #21

    Padrão Re: Netflix não abre em clientes PPPoE..

    Aconteceu comigo, pensei que meu ip tinha ido pra black list da Netflix, como só tenho 1 fiquei meio preocupado, mas apenas troquei o dns do cliente que estava acontecendo isso e funcionou de boa! Estava usando da Google, mudei pro OpenDNS.

    Problemas de cache eu diria.

  4. #22

    Padrão Re: Netflix não abre em clientes PPPoE..

    faz um tracert no site da netflix verifica se tem perca de pacotes para o site, isso não é para ser tão problemático assim... posta ai para gente para verificar



  5. #23

    Padrão Re: Netflix não abre em clientes PPPoE..

    To com mesmo problema, abre pesquisas no Google, e-mail, whatsapp normal, porém ao abrir netflix não abre, youtube abre mas não carrega direito os vídeos abaixo da tela principal, fica cinza e demora muito para abrir

  6. #24

    Padrão Re: Netflix não abre em clientes PPPoE..

    ja vi sobre isso. alguns casos era MTU outro era ip na blacklist