Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21
    Avatar de Danusio
    Ingresso
    Jun 2011
    Localização
    Aparecida de Goiânia-GO
    Posts
    628

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    rocket 5ac-ptp com essa versão xc 8.5.4 não libera canal também, acho que a ubiquiti travou os canais nesse rocket.

  2. #22

    Angry Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    Citação Postado originalmente por dodoch Ver Post
    A ubiquiti sempre fazendo essas bruzuras... vc atualiza o rádio e não consegue mais acesso. As vezes eles dificultam invés de facilitar. Ainda não achei nada além de é claro resetar o equipamento. Alguém?
    Amigos, como esperado selecionei o país e aceitei os termos. No mesmo instante desconectou. Só consegui fazendo um downgrade para a atualizacao 8.4 licensed. Ta louco, você faz uma atualização de firmware e fica sem acesso ao equipamento para não perder a conexão. Sorte de não ser um ptp de 50km. Boa sorte para quem está com essa bronca só sei que nao atualizo mais equipamentos ubnt e ja desativei todas as checagens de atualização.



  3. #23

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    obrigado amigo , fiz pelo note pad deu certo , fazia tempo q tava atras do compilance test desse equipamento e o putty nao resolvia mais , POWERBEAM 5AC 400 | WA.V8.5.7 com compilance teste OK ! ABRAÇOS

  4. #24

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    so usar a licensed tem no site da flytec.py fica definiitvo



  5. #25

    Padrão Re: Compliance Teste Versão Para versão do AirOS 8 - XC.V8.5.0

    segue o link da flytec dos firmware licensed

    http://www.flytec.com.py/aplicativos

    Flytec - Google Drive (https://drive.google.com/drive/folde...0FPNklUcjMyYkU)