Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão OLT V-Solution rebootando sozinha!!!

    Amigos, comprei recentemente 2 OLT V-SOlution 2pon ( V1600d2) na qual elas vão aumentando a memória usada até chegar a 100% e rebootar, acontece com as 2 , achei ate que fosse alguma coisa relacionada a configuração, no entanto, uma delas está em default e a outra configurada e ambas fazem tal procedimento.
    outra coisa curiosa é que mesmo com as portas fibra, pon e eth desabilitadas ela faz isto.

    entre um reboot e outro dura cerca de 3 horas. mas é religioso, ela sempre reboota!

    procurei versões atualizadas de firmware pra ver se resolve tal problema no entanto nada feito!

    minhas olts estão com a versão
    2.03.30, pelo que pesquisei e encontrei (pouca coisa se fala sobre elas) é a versão mais atual. cheguei a encontrar uma versão 2.03.31 , mas quando termino a atualização ela não aceita.

    além de ter que enviar pro RMA trocar alguém tem outra sugestão?

    Obrigado

  2. #2

    Padrão

    Que má noticia camarada, estava querendo comprar uma, as características técnicas dela são ótimas.

    Aqui tem a ultima atualização da v1600d series : V2.03.42 http://www.gpononu.com/download/

    Tente atualizar e nos diga aqui se resolveu. Boa sorte !



  3. #3

    Padrão

    Colega, Sera que não tem configuração errada?
    Ja uso essa OLT a mais de 1 Ano e nunca deu um reboot sequer, eu so tinha problemas de ela perder as configs que eu fazia se ficasse sem energia, mais depois da ultima atualização foi resolvido isso.
    Se eu fosse vc abriria ela e testaria a fonte dela pra ver se não ha oscilações na voltagem fornecida para a placa, tem cara de ser isso.

    Conheço diversos provedores usando A D2, D4 e D8 e nenhum relata reboot inesperado. Veja o print da minha.
    Clique na imagem para uma versão maior

Nome:	         olt.jpg
Visualizações:	247
Tamanho: 	77,6 KB
ID:      	68456

  4. #4

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Tirar o cabo que vai na OLT e coloca um power meter. Não é para dar nenhum tipo de potencia/sinal. Se der é alguma ONU da rede que está com defeito. Já via isso acontecer com ONU da Cia Net.



  5. #5

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Estou cotando uma v1600d4, mas me preocupei agora.

  6. #6

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Olha meu print! E uma D4



  7. #7

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Não é o primeiro, tenho um amigo que está com um problema parecido. Mas é da linha gpon

  8. #8

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Citação Postado originalmente por futurasolucoes Ver Post
    Não é o primeiro, tenho um amigo que está com um problema parecido. Mas é da linha gpon
    Vc se refere a OLT GPON da V-Solution?



  9. #9

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    acho que é GEPON

  10. #10

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Sim



  11. #11

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Prezados consegui resolver o problema da OLT do meu amigo apenas desativando o SYSLOG.... ele consome muito recurso da OLT fazendo a mesma travar...

  12. #12

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Boa tarde! pessoal, tenho uma Olt deste modelo V1600D2, a minha aconteceu o seguinte, retirei ela funcionando, desliguei normalmente, liguei em bancada etc,etc... fui acessar ela a alguns dias e ela liga, acende a luz de Power e as luzes das portas GE3 e GE4,ficam ligadas direto, mesmo sem cabo, ela não responde como se ela tivesse perdido o sistema, algo parecido.
    Alguém já passou por isso, consegue me dar uma orientação?



  13. #13

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Estou com esse mesmo problema, perdi o acesso via web e algumas ONU não trafega, depois que eu resetei a OLT

  14. #14

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Alguém descobriu alguma solução?



  15. #15

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    mesmo problema...alguem achou alguma solucao

  16. #16

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Abril de 2019, alguém descobriu? A minha está com o syslog desativado, mas mesmo assim vem rebootando.



  17. #17

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    tambem com mesmo problema a minha e uma V1600G1 reinicia normalmente em 10 em 10 dias alguma solução?

  18. #18

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Resolvi atualizando para a última versão do firmware, já a 3 meses.



  19. #19

    Padrão

    E aí pessoal, alguém ainda com a OLT reiniciando???

  20. #20

    Padrão Re: OLT V-Solution rebootando sozinha!!!

    Boa noite amigo, estou com esse problema também