+ Responder ao Tópico



  1. #621

    Padrão

    Citação Postado originalmente por sergios Ver Post
    Cabo RGC 213 .
    Pergunta: Como vc inseriu o conector desse cabo RGC213 no encaixe do Amplimax? Não cabe o trem!


    Citação Postado originalmente por sergios Ver Post
    Creio que terei que levar até a cidade mesmo.

    Uma dúvida:
    Um booster de TV Digital, pelo que li nas especificações técnicas, opera entre 470~806MHz. Logo, opera também na frequência de 700Mhz LTE 4G.
    Sendo assim, posso utilizá-lo como booster pra minha antena de 700MHz, certo?
    Citação Postado originalmente por chicao48 Ver Post
    Ora, ora, me bateu essa curiosidade também, agora, kkkkkk!
    Só pra deixar vocês tristes... Não funciona! Pelo simples fato desse booster ser unidirecional. Como o sistema celular trabalha em um esquema bidirecional e com salto de frequência de uplink e downlink ele não vai funfar. Pode até apresentar sinal cheio no medidor de sinal do equipamento. Mas vai ser um sinal "morto".

  2. #622

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Pergunta: Como vc inseriu o conector desse cabo RGC213 no encaixe do Amplimax? Não cabe o trem!
    Posso estar equivocado. Mas quando chegou minha antena, fui em uma loja de eletrônica aqui da cidade e comprei um cabo pra essa antena. Conhecido como cabo de descida.
    O cabo é da própria Aquário, desses que já vem pronto. RG213, deu certinho na antena e no Amplimax.

    Só pra deixar vocês tristes... Não funciona! Pelo simples fato desse booster ser unidirecional. Como o sistema celular trabalha em um esquema bidirecional e com salto de frequência de uplink e downlink ele não vai funfar. Pode até apresentar sinal cheio no medidor de sinal do equipamento. Mas vai ser um sinal "morto".
    Lamentável isso.
    Olhando no Aliexpress, vi um suposto Booster pra LTE 700MHz.



  3. #623

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Posso estar equivocado. Mas quando chegou minha antena, fui em uma loja de eletrônica aqui da cidade e comprei um cabo pra essa antena. Conhecido como cabo de descida.
    O cabo é da própria Aquário, desses que já vem pronto. RG213, deu certinho na antena e no Amplimax.
    Juro pra você. Deve ser outro modelo de cabo fino. O RG58. Esse cabe no Amplimax porque tem o conector fino. O RGC213 tem o conector TNC tão grosso que não cabe no encaixe do TNC devido ao parafuso da carcaça do aparelho. Erro de projeto.


    Citação Postado originalmente por sergios Ver Post
    Lamentável isso.
    Olhando no Aliexpress, vi um suposto Booster pra LTE 700MHz.
    Esse "booster" nada mais é do que um repetidor de celular. Se não tem sinal no Amplimax, no repetidor ficaria pior ainda.

  4. #624

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Juro pra você. Deve ser outro modelo de cabo fino. O RG58. Esse cabe no Amplimax porque tem o conector fino. O RGC213 tem o conector TNC tão grosso que não cabe no encaixe do TNC devido ao parafuso da carcaça do aparelho. Erro de projeto.
    Sim, é esse cabo grosso mesmo. Não sei o correto é RG ou RGC 213.
    Você tem razão quando diz que é erro de projeto. Faz tempo que enviei um e-mail para o suporte da ELSYS, informado todos os detalhes que eu achava que poderiam ser melhorados, e esse detalha do encaixe do cabo foi um deles.
    Pra contornar esse problema, fui cortando "cuidadosamente" a carcaça do Amplimax, até o cabo passar tranquilamente.
    Amplie a foto na seta, e veja que a borda do Amplimax está cortada. Observe também a grossura do cabo.
    Clique na imagem para uma versão maior

Nome:	         bf02.jpg
Visualizações:	16
Tamanho: 	136,2 KB
ID:      	69940



  5. #625
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Olá amigos, obrigado a todos pelas respostas. Mas estou profundamente frustrado, por não ter corrigido o problema.
    Semana passada fiz essa postagem aqui. Achando que era simplesmente um desalinhamento da antena.
    Domingo fui ao local e tentei de todas as formas alinhar a antena pra capitar o sinal da TIM em 700MHz. Simplesmente, o sinal da TIM desapareceu totalmente no Amplimax.
    O que me chamou a atenção, é que Claro e Vivo aparecem, com sinal bem fraco, mas aparecem na busca cega. Mas a TIM, nada.
    Inicialmente, achei que era a TIM que estava sem serviço. Mas fui em outro sítio onde instalei o mesmo sistema, apontando pra mesma torre da TIM, e tava funcionando. Ou seja, o problema não é na TIM.
    Minha antena é uma Aquário 4G LTE 700MHz 20 DBI. Como é montada em duas partes, não sei se pode ter ocasionado algum tipo de problema e diminuído sua capacidade de recepção.
    Confesso que isso me deixou muito envergonhado. O pior de não ter corrigido o problema, é não saber qual é o problema.
    sergios ...
    Acho que sei o que está acontecendo ... ou pode
    --agua na antena; isso mesmo se os diretores e refletor forem ocados tampe-os na parte de cima os 3 primeiros diretores e o refletor inclusive; no irradiante( onde está o conector) verifique se não tem nenhuma falha de solda, isolador com problema. Nada de usar silicone, massa de calafetar, durepoxi ou algo do tipo.
    --água no cabo; isso é chato por que na hora de instalar esses caras que se dizem " ténicos" descem com o cabo direto sem o uso da técnica de "pingadeira" usada pelas companhias de luz e teles.
    --Uso de fita isolante nos conectores é um problema sério, com o tempo cria uma espécie de umidade através da cola e mesmo os de alta fusão pode nos enganar. Particulamente só uso se for local aberto e com velocidade de vento muito alto( 50 km/h).
    -- postes de madeira para fixação da antena pode causar uma certa interferência, a vibração do vento interfere na qualidade dos equipamentos conectados. Quando vemos nos carregadores de notebook, TV de LED, roteadores uma espécie de "caixa" é um baloom com ferrite para tirar ou filtrar parte das interferências que existe na rede ou no equipamento; deixemos o misticismo, religiosi de lado... O mastro da antena para mim precisa ser de material condutor e sair do piso( basta sari dele ou apoiado a ele).

    Lembrando que as porcarias da Tim e Vivo entregam com potência alta na inauguração, um ano depois ou antes reduz para potência permitida em Lei; pronto gastaram tempo e dinheiro.
    -Claro segue mais específico quanto a isso, mas infelizmente usa duas faixas diferentes. Navegando a internet em 4 G, ao usar uma chamada de voz cai para 3 G e de 3 G na zona rural para 2 G ou GSM; aí sim temos um problema sério com as antenas. sinal 4 G é 4 km no celular, mesmo que seja visual esse teste já fiz.
    -Oi estava usando 1800 para 3 G, agora segue com 2100, em ligação cai para GSM como a Claro;
    - Tim e Vivo usam 700 MHz para 4 G, muito ruim por sinal e 3 G em 850 MHz e nas ligações em GSM com 900 MHz, nós usuários mal sentimos alguma diferença, que pode dar uma diferença de uns 4 dBm.
    Essa alternância é para que possa fazer a maximização das bandas utilizadas, pouco usamos para ligações de voz e com certeza as operadoras nem usam 1 MHz para canal de voz, enquanto em dados pelo menos 10 MHz. Rede 5 G pode chegar a 400 MHz de banda, sendo a maior do mundo mesmo com 300 MHz. Pelo que entendi, operadoras que ofertarem as melhores contrapartidas como interligar fibras em cidades que não possuem, ligar 4 G em cidades ainda não atendidas além de maior cobertura em rodovias pavimentas.

  6. #626

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por Nilton Nakao Ver Post
    sergios ...
    Acho que sei o que está acontecendo ... ou pode
    --agua na antena; isso mesmo se os diretores e refletor forem ocados tampe-os na parte de cima os 3 primeiros diretores e o refletor inclusive; no irradiante( onde está o conector) verifique se não tem nenhuma falha de solda, isolador com problema. Nada de usar silicone, massa de calafetar, durepoxi ou algo do tipo.
    --água no cabo; isso é chato por que na hora de instalar esses caras que se dizem " ténicos" descem com o cabo direto sem o uso da técnica de "pingadeira" usada pelas companhias de luz e teles.
    --Uso de fita isolante nos conectores é um problema sério, com o tempo cria uma espécie de umidade através da cola e mesmo os de alta fusão pode nos enganar. Particulamente só uso se for local aberto e com velocidade de vento muito alto( 50 km/h).
    -- postes de madeira para fixação da antena pode causar uma certa interferência, a vibração do vento interfere na qualidade dos equipamentos conectados. Quando vemos nos carregadores de notebook, TV de LED, roteadores uma espécie de "caixa" é um baloom com ferrite para tirar ou filtrar parte das interferências que existe na rede ou no equipamento; deixemos o misticismo, religiosi de lado... O mastro da antena para mim precisa ser de material condutor e sair do piso( basta sari dele ou apoiado a ele).

    Lembrando que as porcarias da Tim e Vivo entregam com potência alta na inauguração, um ano depois ou antes reduz para potência permitida em Lei; pronto gastaram tempo e dinheiro.
    -Claro segue mais específico quanto a isso, mas infelizmente usa duas faixas diferentes.
    4 anos atrás, a Tim transmitia o sinal das demais operadoras em roaming, de uma torre de quase 100 metros de altura. Naquela época, aonde o sinal da Tim chegava, o da Claro também. Depois a Claro passou a transmitir o sinal dela por conta própria na mesma torre da Tim; a partir daí, o sinal da Claro não consegue mais chegar no mesmo local onde chegava o sinal da Tim, nem mesmo num local que antes se captava sinal com um LG lanterninha, em frequência de 1800Mh Gsm, pois, tanto a Tim quanto a Claro transmitem Gsm nesta mesma frequência. Aonde o Sinal da Tim chega através de antena rural de 1800Mhz, a Claro na mesma frequência indica apenas emergência; sendo que antes em roaming se conseguia!



  7. #627

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por Nilton Nakao Ver Post
    sergios ...
    Acho que sei o que está acontecendo ... ou pode.
    Obrigado Nakao pelas orientações.
    Não sou instalador de antenas, mas tive o cuidado de seguir todas as orientações para uma adequada instalação. Esses cuidados aprendi aqui, lendo as postagens de vocês.
    Se não me engano, os irradiadores são maciços. Na conexão do cabo, coloquei fita de alta fusão. Fiz a pingadeira. Vedei com silicone o topo da mastro, para que a água não entrasse por lá.
    Faz quase um ano que essa antena está lá, com 0% de problemas nos roteadores, AP, Modem, etc. Mas agora aconteceu isso.
    Penso que, pelo fato da antena ser muito grande e ser dividida em duas partes. Creio que a água pode ter entrado em sua junção e ocasionado algum dano.
    Não conheço algum método para testar antena. Principalmente essa, que tem duas partes. Como saber se as duas partes estão funcionando, ou se está funcionando somente uma?
    Na semana do carnaval estarei indo lá, e vou baixar a antena novamente, desmontar, limpar, fazer todos os procedimentos de uma instalação nova.

  8. #628

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Obrigado Nakao pelas orientações.
    Não sou instalador de antenas, mas tive o cuidado de seguir todas as orientações para uma adequada instalação. Esses cuidados aprendi aqui, lendo as postagens de vocês.
    Se não me engano, os irradiadores são maciços. Na conexão do cabo, coloquei fita de alta fusão. Fiz a pingadeira. Vedei com silicone o topo da mastro, para que a água não entrasse por lá.
    Faz quase um ano que essa antena está lá, com 0% de problemas nos roteadores, AP, Modem, etc. Mas agora aconteceu isso.
    Penso que, pelo fato da antena ser muito grande e ser dividida em duas partes. Creio que a água pode ter entrado em sua junção e ocasionado algum dano.
    Não conheço algum método para testar antena. Principalmente essa, que tem duas partes. Como saber se as duas partes estão funcionando, ou se está funcionando somente uma?
    Na semana do carnaval estarei indo lá, e vou baixar a antena novamente, desmontar, limpar, fazer todos os procedimentos de uma instalação nova.
    Eu tinha uma antena de 900Mhz de 20dbi, ela tem quase 3m de comprimento e é dividida também em 2 partes, mas, se não existe nenhum fio interligando ambas as partes interna da antena, o que vale mesmo é o contato metálico entre ambas as partes. Sendo assim, acho difícil o problema ser nas emendas da antena!



  9. #629

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Obrigado Nakao pelas orientações.
    Não sou instalador de antenas, mas tive o cuidado de seguir todas as orientações para uma adequada instalação. Esses cuidados aprendi aqui, lendo as postagens de vocês.
    Se não me engano, os irradiadores são maciços. Na conexão do cabo, coloquei fita de alta fusão. Fiz a pingadeira. Vedei com silicone o topo da mastro, para que a água não entrasse por lá.
    Faz quase um ano que essa antena está lá, com 0% de problemas nos roteadores, AP, Modem, etc. Mas agora aconteceu isso.
    Penso que, pelo fato da antena ser muito grande e ser dividida em duas partes. Creio que a água pode ter entrado em sua junção e ocasionado algum dano.
    Não conheço algum método para testar antena. Principalmente essa, que tem duas partes. Como saber se as duas partes estão funcionando, ou se está funcionando somente uma?
    Na semana do carnaval estarei indo lá, e vou baixar a antena novamente, desmontar, limpar, fazer todos os procedimentos de uma instalação nova.
    Eu não me preocuparia com água no corpo da antena. Essas Yagi são um corpo metálico que influenciam as ondas fisicamente por meio dos diretores metálicos. Então se não tem diretores tortos, quebrados ou ausentes e/ou ainda obstruídos fisicamente e de maneira visível, não esquente.
    Quanto a antena ser em 2 partes, para dar algum problema só se ela afrouxar e ficar excessivamente "dobrada" no local da emenda. Ficaria até bizarra de se ver.

    Nem o dipolo é suscetível a água. Os da Aquário são maciços. Mas fácil entortar do que entrar água.

    Agooora... O conector a história é diferente. O N fêmea da antena tem uma cavidade onde encaixa a cápsula do N macho do cabo. E aí mora o problema com água. Se não estiver bem apertado o conector pro anel de vedação encostar e se a fita de auto-fusão não for de qualidade o BO é certo. Forma uma bolsa de água dentro do conector. E essa água não evapora nunca! Fica ali atormentando e corroendo malhas, soldas, etc.
    Então a dica é: corte um palmo do cabo e troque o conector N. Deixe o ferro de solda encostado por um minuto +ou- na rosca do N da antena. Isso deixa o alumínio morno e ajuda a evaporar qualquer água remanescente.
    E o mais importante: Utilize fita de auto-fusão 3M. Ela é a única que funde em uma borracha e isola direito. As outras do mercado (Foxlux principalmente) ressecam no sol e chegam até a cair da antena. 3M é quase eterna.

  10. #630

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Eu tinha uma antena de 900Mhz de 20dbi, ela tem quase 3m de comprimento e é dividida também em 2 partes, mas, se não existe nenhum fio interligando ambas as partes interna da antena, o que vale mesmo é o contato metálico entre ambas as partes. Sendo assim, acho difícil o problema ser nas emendas da antena!
    O corpo da antena Yagi não tem nenhuma função de emissão/recepção de RF. A função é de dar direcionalidade ao sinal. Quanto mais diretores, maior o ganho da antena. O que manda mesmo que não pode ter nenhum problema físico, mecânico, de infiltração, etc é o dipolo. A parte oval lá no pé da antena.
    E nas antenas da Aquário os dipolos são maciços. Pra ferrar com eles só na marretada praticamente.
    Agora se antena for da Proeletronic tudo é feito de banana. Encostou quebrou.



  11. #631

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Obrigado Nakao pelas orientações.
    Não sou instalador de antenas, mas tive o cuidado de seguir todas as orientações para uma adequada instalação. Esses cuidados aprendi aqui, lendo as postagens de vocês
    Esse Amplimax está chafurdando com a cabeça de muitos internautas que os possui. Pessoas passaram a ter problema de queda de sinal do aparelho mesmo estando recebendo sinal de 60% até acima disso, através de antena externa, e mesmo seguindo a orientação de configurar para a única frequência da antena. Aparelho reiniciando o tempo todo, etc, etc, etc e etc. Bugs, Bugs, Bugs e mais Bugs. Tem internauta que já se arrependeu de ter o comprado. Talvez, ao manusear o aparelho, houve um rompimento na parte interna do próprio conector do aparelho, ou houve um rompimento dos fios dentro da antena onde fica o dipolo curvado da antena yagi. Excluindo esses fatos relatados anteriormente, o resto é Bugs, Bugs, Bugs e mais Bugs do Amplimax!

  12. #632
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    4 anos atrás, a Tim transmitia o sinal das demais operadoras em roaming, de uma torre de quase 100 metros de altura. Naquela época, aonde o sinal da Tim chegava, o da Claro também. Depois a Claro passou a transmitir o sinal dela por conta própria na mesma torre da Tim; a partir daí, o sinal da Claro não consegue mais chegar no mesmo local onde chegava o sinal da Tim, nem mesmo num local que antes se captava sinal com um LG lanterninha, em frequência de 1800Mh Gsm, pois, tanto a Tim quanto a Claro transmitem Gsm nesta mesma frequência. Aonde o Sinal da Tim chega através de antena rural de 1800Mhz, a Claro na mesma frequência indica apenas emergência; sendo que antes em roaming se conseguia!
    Muitos de nós ficamos chateados, mas sinais de celulares em grandes cidades é restrito a 3 ou 5 km da ERB ou seja entre uma torre e outra de 8 a 15 km talvez um pouco menos. Cidades menos povoadas chegam a 30 km para GSM, 15 Km para 3 G e em 4 G deve ser uns 8 Km mas melhor que consegui foi 4 Km com a Claro visual e no celular; com a Tim não chegou a 2 Km e Vivo 3 Km ambas com banda 28 e Claro com banda 3.



  13. #633
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Obrigado Nakao pelas orientações.
    Não sou instalador de antenas, mas tive o cuidado de seguir todas as orientações para uma adequada instalação. Esses cuidados aprendi aqui, lendo as postagens de vocês.
    Se não me engano, os irradiadores são maciços. Na conexão do cabo, coloquei fita de alta fusão. Fiz a pingadeira. Vedei com silicone o topo da mastro, para que a água não entrasse por lá.
    Faz quase um ano que essa antena está lá, com 0% de problemas nos roteadores, AP, Modem, etc. Mas agora aconteceu isso.
    Penso que, pelo fato da antena ser muito grande e ser dividida em duas partes. Creio que a água pode ter entrado em sua junção e ocasionado algum dano.
    Não conheço algum método para testar antena. Principalmente essa, que tem duas partes. Como saber se as duas partes estão funcionando, ou se está funcionando somente uma?
    Na semana do carnaval estarei indo lá, e vou baixar a antena novamente, desmontar, limpar, fazer todos os procedimentos de uma instalação nova.
    Esqueci de cita isso; Todas as antenas que possuem emenda com o tempo causa isso.
    Substiituo os 4 parafuso atarraxantes por parafuso com porca, precisa vasar a espinhal da antena e retiro as tampas que vem nela. Material empregado é alumínio e com a ação do vento cria uma oxidação entre elas.
    Para variar a Tim gosta de ficar reduzindo as potências. Na torre daqui, quando o alarme de fonte dispara acho que cai a potência de RF, interfere nos aparelhos de Internet e monocanais rurais; um ruído na rede, uma variação de tensão fora dos parâmetros faz com que dispare esse alarme. Ajudei um técnico da Tim, que por acaso estava sofrendo com isso e resolveu o meu caso.

  14. #634

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por Nilton Nakao Ver Post

    Para variar a Tim gosta de ficar reduzindo as potências.
    Com certeza, e inclusive eu já relatei neste fórum tempos atrás, a respeito da Tim ter diminuido a potência de seu sinal e deixando num raio de 20 km de distância toda zona rural incomunicável, e também desligar uma frequência e passar a transmitir em outra por um grande periodo de tempo e depois retornar para frequência anteriror!



  15. #635

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Em se tratando de cabo montado de fábrica ou não; eu tinha um cabo de 25m comprado no ML, que já veio montado de fábrica, e que o conector que liga na antena, tinha um formato de "L", na qual o vendedor fazia questão de enfatizar no anúncio que era um cabo RG-213, e que tinha o mesmo desempenho de um RGC-213, esse cabo de 25m saiu pela metade do preço, que se fosse um RGC-213. Testei esse cabo numa antena de 900Mhz, e funcionou perfeitamente. Tempos depois, houve a necessidade de instalar uma antena em cima de um morro, usando apenas 10m de cabo RGC-213. Comprei os 10m de cabo, e os 2 conectores fora a parte. Montei esse cabo e nem soldei o pino, pois eu não possuía ferro e nem tão pouco solda. Existe uma cavidade na parte isolante interna do conector, na qual o pino fica encaixado, e depois que coloca a bucha cônica e aperta as porcas, o pino não solta e nem tem folga. Esse cabo que montei nesses moldes técnicos, funciona perfeitamente igual a um montado de fábrica, e nem consegui identificar diferença no desempenho entre ambos. Usei fita de auto fusão 3M, para vedar o conector no cabo.

  16. #636

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Com certeza, e inclusive eu já relatei neste fórum tempos atrás, a respeito da Tim ter diminuido a potência de seu sinal e deixando num raio de 20 km de distância toda zona rural incomunicável, e também desligar uma frequência e passar a transmitir em outra por um grande periodo de tempo e depois retornar para frequência anteriror!
    Foi a primeira coisa que pensei. Ou a Tim diminuiu a potência ou mudou a frequência.
    Mas não foi nenhum dos casos. Pois a Tim está funcionando em 700MHz em outro local um pouco mais longe.



  17. #637

    Padrão

    Citação Postado originalmente por sergios Ver Post
    Foi a primeira coisa que pensei. Ou a Tim diminuiu a potência ou mudou a frequência.
    Mas não foi nenhum dos casos. Pois a Tim está funcionando em 700MHz em outro local um pouco mais longe.
    Pode acontecer também, o rompimento do fio de dentro do dipolo da antena!

    Nome:      DIPOLO.png
Visitas:     24
Tamanho:  41,7 KB

  18. #638

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Em se tratando de cabo montado de fábrica ou não; eu tinha um cabo de 25m comprado no ML, que já veio montado de fábrica, e que o conector que liga na antena, tinha um formato de "L", na qual o vendedor fazia questão de enfatizar no anúncio que era um cabo RG-213, e que tinha o mesmo desempenho de um RGC-213
    Retificando: onde digo RG-213, é na verdade RGE-213.



  19. #639
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Com certeza, e inclusive eu já relatei neste fórum tempos atrás, a respeito da Tim ter diminuido a potência de seu sinal e deixando num raio de 20 km de distância toda zona rural incomunicável, e também desligar uma frequência e passar a transmitir em outra por um grande periodo de tempo e depois retornar para frequência anteriror!
    Já me deu muita raiva por conta dos clientes reclamando. Instala o chip da Tim a 20 km. para de funcionar e troca por Vivo que também gosta de meio que bloquear internet ou número inexistente, Tim volta a funcionar meses depois cadêêê ....

  20. #640

    Padrão

    Somente para elucidar um pouco mais o problema.
    Conforme havia dito, tenho outro Amplimax instalado no sítio do meu tio, na mesma região, apontando para a mesma antena da TIM. Sendo que este está um pouco mais longe.
    Agora pouco, após muita luta, consegui acessar remotamente e fazer um print.
    Conforme imagem, a banda ainda é 700MHz. O nível de sinal sempre variou de 35% até 40%.
    Então, posso afirmar que a TIM não diminuiu a potência e nem modificou a frequência.
    Tenho quase certeza que o problema está na minha antena. Mas o intrigante é que pega a Claro em 850MHz.
    Se eu pensar que alguma árvore tenha dificultado a visada, também não pegaria a Claro. Pois a torres estão uma do lado da outra.
    A verdade é que o sinal foi decaindo até sumir totalmente, só o da TIM.

    Clique na imagem para uma versão maior

Nome:	         Amplimax-sitio.JPG
Visualizações:	22
Tamanho: 	40,5 KB
ID:      	69942