+ Responder ao Tópico



  1. #637

    Padrão

    Citação Postado originalmente por sergios Ver Post
    Foi a primeira coisa que pensei. Ou a Tim diminuiu a potência ou mudou a frequência.
    Mas não foi nenhum dos casos. Pois a Tim está funcionando em 700MHz em outro local um pouco mais longe.
    Pode acontecer também, o rompimento do fio de dentro do dipolo da antena!

    Nome:      DIPOLO.png
Visitas:     3
Tamanho:  41,7 KB

  2. #638

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Em se tratando de cabo montado de fábrica ou não; eu tinha um cabo de 25m comprado no ML, que já veio montado de fábrica, e que o conector que liga na antena, tinha um formato de "L", na qual o vendedor fazia questão de enfatizar no anúncio que era um cabo RG-213, e que tinha o mesmo desempenho de um RGC-213
    Retificando: onde digo RG-213, é na verdade RGE-213.



  3. #639
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.206

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Com certeza, e inclusive eu já relatei neste fórum tempos atrás, a respeito da Tim ter diminuido a potência de seu sinal e deixando num raio de 20 km de distância toda zona rural incomunicável, e também desligar uma frequência e passar a transmitir em outra por um grande periodo de tempo e depois retornar para frequência anteriror!
    Já me deu muita raiva por conta dos clientes reclamando. Instala o chip da Tim a 20 km. para de funcionar e troca por Vivo que também gosta de meio que bloquear internet ou número inexistente, Tim volta a funcionar meses depois cadêêê ....

  4. #640

    Padrão

    Somente para elucidar um pouco mais o problema.
    Conforme havia dito, tenho outro Amplimax instalado no sítio do meu tio, na mesma região, apontando para a mesma antena da TIM. Sendo que este está um pouco mais longe.
    Agora pouco, após muita luta, consegui acessar remotamente e fazer um print.
    Conforme imagem, a banda ainda é 700MHz. O nível de sinal sempre variou de 35% até 40%.
    Então, posso afirmar que a TIM não diminuiu a potência e nem modificou a frequência.
    Tenho quase certeza que o problema está na minha antena. Mas o intrigante é que pega a Claro em 850MHz.
    Se eu pensar que alguma árvore tenha dificultado a visada, também não pegaria a Claro. Pois a torres estão uma do lado da outra.
    A verdade é que o sinal foi decaindo até sumir totalmente, só o da TIM.

    Clique na imagem para uma versão maior

Nome:	         Amplimax-sitio.JPG
Visualizações:	9
Tamanho: 	40,5 KB
ID:      	69942



  5. #641

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Conforme imagem, a banda ainda é 700MHz. O nível de sinal sempre variou de 35% até 40%.
    Então, posso afirmar que a TIM não diminuiu a potência e nem modificou a frequência.
    Tenho quase certeza que o problema está na minha antena. Mas o intrigante é que pega a Claro em 850MHz.
    Se eu pensar que alguma árvore tenha dificultado a visada, também não pegaria a Claro. Pois a torres estão uma do lado da outra.
    A verdade é que o sinal foi decaindo até sumir totalmente, só o da TIM.

    Clique na imagem para uma versão maior

Nome:	         Amplimax-sitio.JPG
Visualizações:	9
Tamanho: 	40,5 KB
ID:      	69942
    Ehhhhh, compljcado hein? Agora o único jeito mesmo, será testar a antena no local onde tá chegando sinal em 700Mhz, e se ela funcionar, isso prova que problema será no Amplimax, e em específico nesta frequência!

    É muito confuso entender esse Amplimax, pois, com um nivel de sinal de -114dBm, em outros roteadores 3/4G, seria quase impossível se abrir um site; isso se esse sinal de -114dBm do Amplimax for referente ao nivel de sinal captado pela antena externa, é claro!

  6. #642

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por chicao48 Ver Post
    Ehhhhh, compljcado hein? Agora o único jeito mesmo, será testar a antena no local onde tá chegando sinal em 700Mhz, e se ela funcionar, isso prova que problema será no Amplimax, e em específico nesta frequência!

    É muito confuso entender esse Amplimax, pois, com um nivel de sinal de -114dBm, em outros roteadores 3/4G, seria quase impossível se abrir um site; isso se esse sinal de -114dBm do Amplimax for referente ao nivel de sinal captado pela antena externa, é claro!
    Digo: -119dBm