+ Responder ao Tópico



  1. #201

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por JoaoBC Ver Post
    Há um detalhe aí. Onde eu preciso usar só há o sinal da Tim, na banda 28
    (=> 700MHz) que nenhum dos equipamentos acima trabalha.
    O Amplimax trabalha com 700Mhz.
    Alguns modem, desses da Vivo, Claro. Os modelos novos já tem suporte pra essa frequência. Tem que verificar nas configurações do modem. Não sei te dizer o modelo.

  2. #202

    Padrão

    Citação Postado originalmente por JoaoBC Ver Post
    Há um detalhe aí. Onde eu preciso usar só há o sinal da Tim, na banda 28
    (=> 700MHz) que nenhum dos equipamentos acima trabalha.
    Clique na imagem para uma versão maior

Nome:	         amplimax.jpg
Visualizações:	45
Tamanho: 	242,3 KB
ID:      	69323



  3. #203

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Meu modem aceita o 700. É um e8372h-510
    Mas o sinal fica muito fraco.
    Só com o amplimax mesmo...

  4. #204

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por JoaoBC Ver Post
    Meu modem aceita o 700. É um e8372h-510
    Mas o sinal fica muito fraco.
    Só com o amplimax mesmo...
    Coloca uma antena externa nele uai!



  5. #205

    Padrão

    Finalmente hoje chegou meu Amplimax. Logo adianto que não fiquei tão feliz quanto queria.
    Vou relatar os teste que fiz com o mesmo e os resultados. Espero com isso, que vocês possam me ajudar com informações e esclarecer minhas dúvidas.

    O teste foi feito aqui em minha cidade (Belém), onde tenho um excelente sinal 4G de todas as operadoras. Utilizando somente o chip da Claro, é o único chip que tenho no momento.
    Com as configurações de fábrica, fiz a busca cega (botão Instala Fácil) e todas as operadoras deram um nível em torno de 99% e 97%. Lembrando que o Amplimax exibe o nível de sinal em percentual e não em dBm.
    Fiz os teste de Download e Upload, tudo ocorrendo normalmente.
    Comecei a perceber alguns problemas, quando tentei efetuar ligação com um telefone comum ligado ao Amplimax. A frequência que estava em 2600 MHz(4G), passava para 850MHz ou 2100 MHZ, e demorava bastante pra voltar para 2600 MHz. Essa demora é em torno de 5 minutos após terminada a ligação.
    Na minha opinião, é um tempo muito longo para uma comutação muito comum e feita inúmeras vezes ao dia em um celular qualquer.
    Outro teste que fiz, foi em relação a Banda 28. Configurei o Amplimax para trabalhar somente na frequência de 700 MHz.
    Nessa configuração, o Amplimax obteve uma taxa de Dow/Up muito abaixo do esperado e ligação de voz não funciona habilitando somente essa frequência.
    De fato não entendi. Pois até aonde sei, usando a banda 28, voz e dados trafegam na mesma frequência, no caso, 700 Mhz.
    Outro fato interessante, não aparece a frequência 700 Mhz no visor do Amplimax e nem nas configurações. A frequência mostrada é 0 no visor e 0.0 Mhz no setup.
    Clique na imagem para uma versão maior

Nome:	         amplimax-01.png
Visualizações:	46
Tamanho: 	11,0 KB
ID:      	69338
    Clique na imagem para uma versão maior

Nome:	         amplimax-05.jpg
Visualizações:	47
Tamanho: 	115,9 KB
ID:      	69339

    Fiz outros teste para trabalhar somente com duas frequências ao mesmo tempo:
    • 700 MHz e 2100 MHz.
    • 700 MHz e 850 MHz.
    • 2600 MHz e 2100 MHz.
    • 2600 MHz e 850 MHz.
    • E finalmente, com a configuração padrão de fábrica, utilizando todas as frequências.

    Em todos os testes, sempre há a demora da comutação de 5 minutos após a ligação de voz.

    Outro fato interessante, é que em 2600 MHz, o nível de sinal era menor do que em 700MHz. Porém a taxa de Down/Up era muito melhor em 2600 Mhz.
    Ou seja, nem sempre o melhor sinal encontrado, é o melhor para Dados.
    Clique na imagem para uma versão maior

Nome:	         amplimax-02.png
Visualizações:	35
Tamanho: 	11,5 KB
ID:      	69341

    E como último detalhe, toda vez que ligo o Amplimax, aparece o código abaixo, o qual não sei do que se trata, pois não existe no manual.
    Clique na imagem para uma versão maior

Nome:	         amplimas-06.jpg
Visualizações:	42
Tamanho: 	123,5 KB
ID:      	69340

    Fico no aguardo de vossas análises.

  6. #206

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Finalmente hoje chegou meu Amplimax. Logo adianto que não fiquei tão feliz quanto queria.
    Vou relatar os teste que fiz com o mesmo e os resultados. Espero com isso, que vocês possam me ajudar com informações e esclarecer minhas dúvidas.

    O teste foi feito aqui em minha cidade (Belém), onde tenho um excelente sinal 4G de todas as operadoras. Utilizando somente o chip da Claro, é o único chip que tenho no momento.
    Com as configurações de fábrica, fiz a busca cega (botão Instala Fácil) e todas as operadoras deram um nível em torno de 99% e 97%. Lembrando que o Amplimax exibe o nível de sinal em percentual e não em dBm.
    Fiz os teste de Download e Upload, tudo ocorrendo normalmente.
    Comecei a perceber alguns problemas, quando tentei efetuar ligação com um telefone comum ligado ao Amplimax. A frequência que estava em 2600 MHz(4G), passava para 850MHz ou 2100 MHZ, e demorava bastante pra voltar para 2600 MHz. Essa demora é em torno de 5 minutos após terminada a ligação.
    Na minha opinião, é um tempo muito longo para uma comutação muito comum e feita inúmeras vezes ao dia em um celular qualquer.
    Outro teste que fiz, foi em relação a Banda 28. Configurei o Amplimax para trabalhar somente na frequência de 700 MHz.
    Nessa configuração, o Amplimax obteve uma taxa de Dow/Up muito abaixo do esperado e ligação de voz não funciona habilitando somente essa frequência.
    De fato não entendi. Pois até aonde sei, usando a banda 28, voz e dados trafegam na mesma frequência, no caso, 700 Mhz.
    Outro fato interessante, não aparece a frequência 700 Mhz no visor do Amplimax e nem nas configurações. A frequência mostrada é 0 no visor e 0.0 Mhz no setup.
    Clique na imagem para uma versão maior

Nome:	         amplimax-01.png
Visualizações:	46
Tamanho: 	11,0 KB
ID:      	69338
    Clique na imagem para uma versão maior

Nome:	         amplimax-05.jpg
Visualizações:	47
Tamanho: 	115,9 KB
ID:      	69339

    Fiz outros teste para trabalhar somente com duas frequências ao mesmo tempo:
    • 700 MHz e 2100 MHz.
    • 700 MHz e 850 MHz.
    • 2600 MHz e 2100 MHz.
    • 2600 MHz e 850 MHz.
    • E finalmente, com a configuração padrão de fábrica, utilizando todas as frequências.

    Em todos os testes, sempre há a demora da comutação de 5 minutos após a ligação de voz.

    Outro fato interessante, é que em 2600 MHz, o nível de sinal era menor do que em 700MHz. Porém a taxa de Down/Up era muito melhor em 2600 Mhz.
    Ou seja, nem sempre o melhor sinal encontrado, é o melhor para Dados.
    Clique na imagem para uma versão maior

Nome:	         amplimax-02.png
Visualizações:	35
Tamanho: 	11,5 KB
ID:      	69341

    E como último detalhe, toda vez que ligo o Amplimax, aparece o código abaixo, o qual não sei do que se trata, pois não existe no manual.
    Clique na imagem para uma versão maior

Nome:	         amplimas-06.jpg
Visualizações:	42
Tamanho: 	123,5 KB
ID:      	69340

    Fico no aguardo de vossas análises.
    Não é um código. É a voltagem que chega ao equipamento. Como ele é projetado para funcionar com cabo Lan longo, a voltagem deve ser de no mínimo 9Volts. 24v é a voltagem atual.

    Quanto a navegação, tem 2 detalhes: Em 2600Mhz o apontamento tem de ser direcional para a ERB e em 700Mhz o apontamento deve ser na direção de melhor sinal.
    Segundo é que o equipamento (case + chapa posterior) é projetado pra ser uma antena direcional. Então mesmo em bancada, teste com a chapa inserida e com o equipamento na vertical, sempre procurando (ainda que de modo precário) algum apontamento direcional. O correto mesmo seria levar o equipamento para área externa.

    Quanto a comutação da banda de voz para banda LTE e de volta, aguarde alguns minutos após ligar o equipamento, para que o visor fixe a informação -ON-

    O fato de não funcionar ligações quando fixado somente em 700Mhz é porque ele não opera VoLTE. Necessitando portanto comutar para a banda 3G presente (850mhz ou 2100mhz)

    Teste nessas condições.



  7. #207

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sphreak Ver Post
    Coloca uma antena externa nele uai!
    Pensei nisso. Procurei as antenas aqui no ES, não achei.
    Vou comprar aquelas anteninhas q encaixam direto no modem, ano q vem, quando estiver na área rural.

  8. #208

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por JoaoBC Ver Post
    Pensei nisso. Procurei as antenas aqui no ES, não achei.
    Vou comprar aquelas anteninhas q encaixam direto no modem, ano q vem, quando estiver na área rural.
    Coloca um adaptador, um cabo RG58 e uma antena de 17dBi

    Fica show



  9. #209

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Não há por aqui Antena de 700 MHz, adaptador. Nesta quinta-feira, 24/jan volto para o Rio.(infelizmente). A antena que você diz é a tipo espinha de peixe ou a quadradinha de dois cabos ?

    A Claro "ligou" o 4G em uma antena à 6 km em linha reta. Mas não encontrei o 4G dela, só o da Tim. Como ela (claro) está mais próxima, esperava chegar aqui e achar o 4G. Decepção...

  10. #210

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Não consigo entender porque essa implantação da frequência de 700Mhz só está em expansão na região sul e sudeste!



  11. #211

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por JoaoBC Ver Post
    Não há por aqui Antena de 700 MHz, adaptador. Nesta quinta-feira, 24/jan volto para o Rio.(infelizmente). A antena que você diz é a tipo espinha de peixe ou a quadradinha de dois cabos ?

    A Claro "ligou" o 4G em uma antena à 6 km em linha reta. Mas não encontrei o 4G dela, só o da Tim. Como ela (claro) está mais próxima, esperava chegar aqui e achar o 4G. Decepção...
    Esses 3 intens: Antena externa Aquário 700Mhz 20dBi, adaptador para modens Huawei, Cabo de descida RG58

    https://loja.aquario.com.br/antena-c...hz-20-dbi.html

    https://loja.aquario.com.br/kit-adap...60-cf-400.html

    https://loja.aquario.com.br/cabo-cel...0m-cf-210.html

  12. #212

    Padrão

    Citação Postado originalmente por chicao48 Ver Post
    Não consigo entender porque essa implantação da frequência de 700Mhz só está em expansão na região sul e sudeste!
    Porque as operadoras só podem começar a utilizar a faixa 12 meses após o desligamento da TV analógica.

    As seguintes áreas regionais, áreas de DDD comum ou áreas metropolitanas serão liberadas em 01/01/2020:

    Aracaju, Bauru, Belém,Blumenau, Boa Vista, Campina Grande, Campo Grande, Caruaru, Cuiabá, Dourados, Feira de Santana, Foz do Iguaçu, Governador Valadares, Imperatriz, Interior de SP, Interior do RJ, Jaraguá do Sul, João Pessoa, Joinville, Juiz de Fora, Macapá, Maceió, Manaus, Marabá, Medianeira, Mossoró, Natal,Parnaíba, Petrolina, Porto Velho, Presidente Prudente, Rio Branco, Rondonópolis, Santa Maria, São José do Rio Preto, São Luís, Sul do RS, Teresina, Uberaba, Uberlândia, Vitória da Conquista,

    Se você estiver em uma dessas cidades, ou áreas pertencentes a essas cidades, somente em 2020 o 4G em 700Mhz.

    O restante das áreas estarão liberados para implantação já em 31/01/2019.



  13. #213

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sphreak Ver Post
    Porque as operadoras só podem começar a utilizar a faixa 12 meses após o desligamento da TV analógica.

    As seguintes áreas regionais, áreas de DDD comum ou áreas metropolitanas serão liberadas em 01/01/2020:

    Aracaju, Bauru, Belém,Blumenau, Boa Vista, Campina Grande, Campo Grande, Caruaru, Cuiabá, Dourados, Feira de Santana, Foz do Iguaçu, Governador Valadares, Imperatriz, Interior de SP, Interior do RJ, Jaraguá do Sul, João Pessoa, Joinville, Juiz de Fora, Macapá, Maceió, Manaus, Marabá, Medianeira, Mossoró, Natal,Parnaíba, Petrolina, Porto Velho, Presidente Prudente, Rio Branco, Rondonópolis, Santa Maria, São José do Rio Preto, São Luís, Sul do RS, Teresina, Uberaba, Uberlândia, Vitória da Conquista,

    Se você estiver em uma dessas cidades, ou áreas pertencentes a essas cidades, somente em 2020 o 4G em 700Mhz.

    O restante das áreas estarão liberados para implantação já em 31/01/2019.
    Ahhhhh taaaaaaaaaaa, é isso mesmo, só quando acontecer os desligamento da tv analógica, kkkkk!

  14. #214

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Quanto a comutação da banda de voz para banda LTE e de volta, aguarde alguns minutos após ligar o equipamento, para que o visor fixe a informação -ON-
    Teste nessas condições.
    Não consegui fazer aparecer essa mensagem aqui (ON).
    Esperei quase dez minutos, sem manusear o equipamento. O manual diz que é quando está em modo Descanso.
    Clique na imagem para uma versão maior

Nome:	         amplimax-07.png
Visualizações:	32
Tamanho: 	47,5 KB
ID:      	69342

    A única relação que encontrei com a demora da comutação, foi a opção Tempo de espera. Porém, não habilita a alteração do tempo, nem em modo Contínuo e nem em Manual.
    Clique na imagem para uma versão maior

Nome:	         amplimax-08.png
Visualizações:	32
Tamanho: 	11,3 KB
ID:      	69343



  15. #215

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Não consegui fazer aparecer essa mensagem aqui (ON).
    Esperei quase dez minutos, sem manusear o equipamento. O manual diz que é quando está em modo Descanso.
    Clique na imagem para uma versão maior

Nome:	         amplimax-07.png
Visualizações:	32
Tamanho: 	47,5 KB
ID:      	69342

    A única relação que encontrei com a demora da comutação, foi a opção Tempo de espera. Porém, não habilita a alteração do tempo, nem em modo Contínuo e nem em Manual.
    Clique na imagem para uma versão maior

Nome:	         amplimax-08.png
Visualizações:	32
Tamanho: 	11,3 KB
ID:      	69343
    A informação -ON- demora realmente a aparecer no visor.

    Quanto a não habilitar a opção de alterar o tempo, é porque o equipamento está conectado/em atividade. Ele deve estar ligado, mas desconectado/fora de operação para abrir as opções. Para tanto você deve desconectar manualmente da rede, efetuar e salvar as alterações e reiniciar o equipamento.

  16. #216

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sphreak Ver Post
    Porque as operadoras só podem começar a utilizar a faixa 12 meses após o desligamento da TV analógica.

    As seguintes áreas regionais, áreas de DDD comum ou áreas metropolitanas serão liberadas em 01/01/2020:

    Aracaju, Bauru, Belém,Blumenau, Boa Vista, Campina Grande, Campo Grande, Caruaru, Cuiabá, Dourados, Feira de Santana, Foz do Iguaçu, Governador Valadares, Imperatriz, Interior de SP, Interior do RJ, Jaraguá do Sul, João Pessoa, Joinville, Juiz de Fora, Macapá, Maceió, Manaus, Marabá, Medianeira, Mossoró, Natal,Parnaíba, Petrolina, Porto Velho, Presidente Prudente, Rio Branco, Rondonópolis, Santa Maria, São José do Rio Preto, São Luís, Sul do RS, Teresina, Uberaba, Uberlândia, Vitória da Conquista,

    Se você estiver em uma dessas cidades, ou áreas pertencentes a essas cidades, somente em 2020 o 4G em 700Mhz.

    O restante das áreas estarão liberados para implantação já em 31/01/2019.
    Vixi, tem muito tempo pra chegar o 4G em 700MHz aqui...



  17. #217

    Padrão

    Não sei se sou o único a ter alguns problemas com o Amplimax.
    Depois de algumas tentativas de melhorias na configuração, percebi que elas não surtiram efeitos.

    O Amplimax veio com o Firmware na versão 1.0. Atualizei para a versão 1.1, que tem as seguintes correções:

    ATUALIZAÇÃO AMPLIMAX-1.1

    1-) Melhoria da conexão à internet
    2-) Código de reset de fábrica do produto pelo teclado do telefone alterado para “#1111#”
    3-) Inclusão da largura de banda do LTE
    4-) Corrigida exibição da banda de 700 MHz no display
    5-) Melhorias gerais do funcionamento do telefone


    Os itens 1 e 5 são muito vagos e não percebi tais mudanças.
    Apesar de não constar como correção de bug ou inclusão de melhoria. Nessa versão já possui a configuração para VoLTE.

    Quanto a comutação de retorno para 4G, após o término da ligação, continua a mesma coisa. Algumas vezes ele volta para 4G imediatamente, outras vezes, demora mais de 10 minutos, e em alguns momentos não volta para 4G.

    O que também acontece algumas vezes durante a ligação, o Amplimax derruba a conexão.
    Clique na imagem para uma versão maior

Nome:	         amplimax-10.png
Visualizações:	84
Tamanho: 	34,4 KB
ID:      	69346

    O campo Tempo de Espera, no menu Configurações de Conexão, é imutável. O campo vem configurado com o valor 5 minutos e não há como alterar, independente das demais configurações (Manual ou Contínuo).

    Quanto ao código ON, que segundo o manual indica Descanso. Ele aparece 20 minutos após ter ligado o equipamento, independente se o mesmo está em atividade ou não. E após aparecer ON, a mensagem no display não muda, mesmo fazendo alterações via Setup.
    A mensagem irá alterar somente se você tocar em algum botão físico do equipamento, ou reinicializá-lo. Porém, isso não quer dizer que o mesmo está sem atividade.

    Resumindo. O meu problema é essa comutação de retorno para 4G.
    Última edição por sergios; 23-01-2019 às 21:09. Razão: Novos detalhes

  18. #218

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sergios Ver Post
    Não sei se sou o único a ter alguns problemas com o Amplimax.
    Depois de algumas tentativas de melhorias na configuração, percebi que elas não surtiram efeitos.

    O Amplimax veio com o Firmware na versão 1.0. Atualizei para a versão 1.1, que tem as seguintes correções:

    ATUALIZAÇÃO AMPLIMAX-1.1

    1-) Melhoria da conexão à internet
    2-) Código de reset de fábrica do produto pelo teclado do telefone alterado para “#1111#”
    3-) Inclusão da largura de banda do LTE
    4-) Corrigida exibição da banda de 700 MHz no display
    5-) Melhorias gerais do funcionamento do telefone


    Os itens 1 e 5 são muito vagos e não percebi tais mudanças.
    Apesar de não constar como correção de bug ou inclusão de melhoria. Nessa versão já possui a configuração para VoLTE.

    Quanto a comutação de retorno para 4G, após o término da ligação, continua a mesma coisa. Algumas vezes ele volta para 4G imediatamente, outras vezes, demora mais de 10 minutos, e em alguns momentos não volta para 4G.

    O que também acontece algumas vezes durante a ligação, o Amplimax derruba a conexão.
    Clique na imagem para uma versão maior

Nome:	         amplimax-10.png
Visualizações:	84
Tamanho: 	34,4 KB
ID:      	69346

    O campo Tempo de Espera, no menu Configurações de Conexão, é imutável. O campo vem configurado com o valor 5 minutos e não há como alterar, independente das demais configurações (Manual ou Contínuo).

    Quanto ao código ON, que segundo o manual indica Descanso. Ele aparece 20 minutos após ter ligado o equipamento, independente se o mesmo está em atividade ou não. E após aparecer ON, a mensagem no display não muda, mesmo fazendo alterações via Setup.
    A mensagem irá alterar somente se você tocar em algum botão físico do equipamento, ou reinicializá-lo. Porém, isso não quer dizer que o mesmo está sem atividade.

    Resumindo. O meu problema é essa comutação de retorno para 4G.
    Vamos lá: Quanto a informação ON é isso mesmo. Não é para ela mudar mais após se fixar no visor. Eu mencionei de aguardar, pois após o ON se fixar o Amplimax não comuta mais as redes.

    Quanto a queda de conexão é a ligação que cai ou os dados? Se for os dados é normal! Todo modem com função telefonica (inclusive os smartphones) derrubam a rede de dados durante uma ligação. Observe seu smartphone: Se ele estiver em 4G e receber uma ligação em uma rede não VoLTE, ele vai rebaixar para 3G. E se a rede já for 3G e estiver aparecendo H+, este vai sumir e comutar para 3G. É padrão!

    Quanto a impossibilidade de mudar os 5 minutos, você tem que desconectar manualmente ele da rede. Não basta simplesmente mudar a config de automático para manual, do contrário essa opção não irá estar disponível.

    Quanto a demora para voltar para 4G, muitas vezes pode ser a operadora. Você nunca se deparou com seu telefone em 3G mesmo sabendo que no local existe 4G disponível? E você colocando em modo avião, comutando a rede ou reiniciando o telefone ele volta pra 4G? Então... É a operadora que te derruba. Principalmente se ela for a TIM e mais ainda se o sinal de retorno pra ERB for fraco ou sem direcionalidade.



  19. #219

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Quanto a queda de conexão é a ligação que cai ou os dados? Se for os dados é normal! Todo modem com função telefonica (inclusive os smartphones) derrubam a rede de dados durante uma ligação. Observe seu smartphone: Se ele estiver em 4G e receber uma ligação em uma rede não VoLTE, ele vai rebaixar para 3G. E se a rede já for 3G e estiver aparecendo H+, este vai sumir e comutar para 3G. É padrão!
    Nem toda vez a conexão cai. Isso acontece mesmo que ele já esteja em 4G.

    Citação Postado originalmente por sphreak Ver Post
    Quanto a impossibilidade de mudar os 5 minutos, você tem que desconectar manualmente ele da rede. Não basta simplesmente mudar a config de automático para manual, do contrário essa opção não irá estar disponível.
    Você poderia descrever em detalhes isso? Pois já desconectei manualmente, e até mesmo retirei o chip. Mas o campo não habilita para alteração.

    Citação Postado originalmente por sphreak Ver Post
    Quanto a demora para voltar para 4G, muitas vezes pode ser a operadora. Você nunca se deparou com seu telefone em 3G mesmo sabendo que no local existe 4G disponível? E você colocando em modo avião, comutando a rede ou reiniciando o telefone ele volta pra 4G? Então... É a operadora que te derruba. Principalmente se ela for a TIM e mais ainda se o sinal de retorno pra ERB for fraco ou sem direcionalidade.
    Então, isso me intriga. Aqui o sinal de 4G é excelente

  20. #220

    Padrão Re: Por que o 4G B3 no smartphone só funciona perto das torres?

    Citação Postado originalmente por sphreak Ver Post
    Esses 3 intens: Antena externa Aquário 700Mhz 20dBi, adaptador para modens Huawei, Cabo de descida RG58

    https://loja.aquario.com.br/antena-c...hz-20-dbi.html

    https://loja.aquario.com.br/kit-adap...60-cf-400.html

    https://loja.aquario.com.br/cabo-cel...0m-cf-210.html
    O modem tem 2 entradas. É para comprar e ligar tudo dobrado ? Ou conectar em qualquer uma das duas entradas ?