Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Angry Problemas no MK-Auth Cloud!

    Pessoal venho enfrentando um problema no meu mk-auth cloud, estou ate com vontade de desistir dele, esta dando muitos clientes com erro de acesso, toda hora, qualquer coisa que eu faço no mikrotik, quando vou ver tem gnt reclamando que esta sem net, vou la nos erros e voialá, varios com erro novamente, as vezes tento repara umas 5x até voltar, o que gera esse problema? alguem pode me ajudar? pq ja estou desanimado com isso!! Obrigado des de já

  2. #2

    Padrão

    Poderia informar mais detalhes? Pois falando assim MK-Auth Cloud, não é o problema o MK-Auth, aqui utilizo em meu data center tudo virtualizado e não tenho problema, isso deve ser problema na empresa que você contratou para rodar a virtualização, e qual o problema não autentica? No seu RouterOS(Mikrotik) está para conexões simultaneas?


    Citação Postado originalmente por Tainã Sieben Cezar Ver Post
    Pessoal venho enfrentando um problema no meu mk-auth cloud, estou ate com vontade de desistir dele, esta dando muitos clientes com erro de acesso, toda hora, qualquer coisa que eu faço no mikrotik, quando vou ver tem gnt reclamando que esta sem net, vou la nos erros e voialá, varios com erro novamente, as vezes tento repara umas 5x até voltar, o que gera esse problema? alguem pode me ajudar? pq ja estou desanimado com isso!! Obrigado des de já



  3. #3

    Padrão Re: Problemas no MK-Auth Cloud!

    Quando esta com erro no mk-auth, o cliente nao autentica, qual seria essa opcao para conexoes simultaneas que vc fala?

  4. #4

    Padrão Re: Problemas no MK-Auth Cloud!

    Mas qual o erro que dá?



  5. #5

    Padrão Re: Problemas no MK-Auth Cloud!

    no log do mikrotik, aparece radius timeout, e no mk-auth fica na tabela de erro de conexoes

  6. #6

    Padrão Re: Problemas no MK-Auth Cloud!

    Isso aí parece com 2 chances de erro.

    Problema na conexão entre o mkauth e o concentrador

    Problema no servidor mkauth.

    Reparou se existe vpn entre os dois? Na hora da falha verificou a conectividade?

    Tem NAT entre os dois?