Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Olá lucasgalera,

    Primeiramente, obrigado por acreditar na industria nacional, são pessoas com esse tipo de visão que nos inspiram a cada vez mais trazer produtos com qualidade e preço justo, tenha em mente que sempre estaremos a disposição tanto em questão de garantia de produto e suporte técnico.

    O equipamento WOM 5000 está fora de linha, por esta razão ele não aparece na busca do site, porem todos os documentos e firmwares do equipamento podem ser encontrados em http://www.intelbras.com.br/downloads.

    Realmente os equipamentos WOM 5000 e WOM 5000i possuem uma versão de firmware para AP e uma para cliente, isso se fez necessário devido a limitação de memória e implementação do IPv6 nestes equipamentos, os equipamentos WOM 5000 MiMo e toda linha WOM 5A já não tem essa diferenciação de firmwares entre AP e cliente.

    Sobre seu caso em específico precisamos de algumas informações para identificarmos o problema, por gentileza nos responda;
    Qual a distância entre os equipamentos?
    No momento, qual a potência dos rádios?
    No momento, quanto de sinal está sendo apresentado no AP e no cliente?

    Se preferir nos envie os prints das telas de status e das telas de configuração wireless, vamos tentar resolver por aqui, caso não consigamos, podemos lhe disponibilizar um analista para auxiliá-lo.
    Qual a distância entre os equipamentos?
    750m
    No momento, qual a potência dos rádios?
    20dbm em ambos
    No momento, quanto de sinal está sendo apresentado no AP e no cliente?
    -70 -75 no ap e no cliente. mas quando subo a potencia e ajusto para melhorar o sinal em -60 o ccq baixa tanto que impossibilita o acesso

    "Primeiramente, obrigado por acreditar na industria nacional, são pessoas com esse tipo de visão que nos inspiram a cada vez mais trazer produtos com qualidade e preço justo, tenha em mente que sempre estaremos a disposição tanto em questão de garantia de produto e suporte técnico."

    então troca os meus wom5000 por mimo ai eu acredito na tal industria brasileira.

    por que coloquei airgrid de cliente e nanostation de ap e ficou perfeito ccq 100% TRAVADO e sinal -57 com potencia baixa e ambos também são siso

  2. #20

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por Valdemilson Ver Post
    ou vc pode estar na polarizaçaõ errada, tente alterar entre vertical e horizontal
    testei ambas as polarizações e deixei na menos pior e ainda está desta forma, quanto a potencia, como mencionei quando subo o ccq piora



  3. #21

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Aqui estão as minhas duas CPEs WOM5000 fazendo um ponto a ponto:

    Em 20mhz
    https://i.postimg.cc/rydDNcrY/cliente-20mhz.jpg

    Em 40mhz
    https://i.postimg.cc/WtLLM0kj/cliente-40mhz.jpg

    Sinal
    https://i.postimg.cc/C5fpBcdm/cliente-sinal-20mhz.jpg

    AP
    https://i.postimg.cc/QtC3s8DL/ap-20mhz.jpg

    Me enganei,os firmwares são diferentes como podem ver nos prints.
    A distância é de aproximadamente 300 metros,com uma pequena árvore sem folhas no meio.

  4. #22

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por lucasgalera Ver Post
    testei ambas as polarizações e deixei na menos pior e ainda está desta forma, quanto a potencia, como mencionei quando subo o ccq piora
    Aqui o sinal fica um pouco ruim se aumento a potência,acredito que só seja necessário em distâncias maiores.



  5. #23

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por lucasgalera Ver Post
    Qual a distância entre os equipamentos?
    750m
    No momento, qual a potência dos rádios?
    20dbm em ambos
    No momento, quanto de sinal está sendo apresentado no AP e no cliente?
    -70 -75 no ap e no cliente. mas quando subo a potencia e ajusto para melhorar o sinal em -60 o ccq baixa tanto que impossibilita o acesso

    "Primeiramente, obrigado por acreditar na industria nacional, são pessoas com esse tipo de visão que nos inspiram a cada vez mais trazer produtos com qualidade e preço justo, tenha em mente que sempre estaremos a disposição tanto em questão de garantia de produto e suporte técnico."

    então troca os meus wom5000 por mimo ai eu acredito na tal industria brasileira.

    por que coloquei airgrid de cliente e nanostation de ap e ficou perfeito ccq 100% TRAVADO e sinal -57 com potencia baixa e ambos também são siso
    Olá lucasgalera,

    Para uma distância de 750 metros com os equipamentos (WOM 5000 12 dBi) configurados com 20 dBm de potência teria que lhe dar um sinal de pelo menos 62 dBm, seria o caso de verificar o apontamento, visada e se o canal utilizado está limpo.

    Se preferir podemos lhe disponibilizar um analista para um auxílio via telefone.