Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão SXT PTP não funciona?

    Bom dia amigos

    segui a risca o video da computec que ensina a fazer um PTP usando mikrotik, estou a quase um tentando fazer funcionar aqui na bancada para por na torre e nada até agora

    O video é esse


    acontece que não as duas sxts não aparececem no winbox juntas e não passa o IP do modenzinho da oi que tenho aqui no escritorio para o notebook, não é gerado IP nenhum, o que pode ser?

  2. #2
    Avatar de PabloEB
    Ingresso
    Oct 2018
    Localização
    Ajuricaba, Rio Grande do Sul
    Posts
    10

    Padrão Re: SXT PTP não funciona?

    Amigão, fez a bridge entre a wlan e a lan nas duas sxt, e o wds esta ativado corretamente?



  3. #3

    Padrão Re: SXT PTP não funciona?

    sim, está exatamente como o video mostra

  4. #4

    Padrão Re: SXT PTP não funciona?

    "Exatamente" quer dizer até deixar o IP 192.168.88.1/24? (E x.x.x.2/24 no outro).

    Se mudou o IP pra sua faixa local (A faixa que o modem adsl usa, por exemplo), confere se colocou o /24. Digamos 192.168.1.2/24 em um e 192.168.1.3/24 no outro, com o modem em 192.168.1.1.

    Acho que é a coisa que pessoal mais tropeça no primeiro uso, essa barra.

    Se bota a mão no fogo por estar igual, manda uns prints ou o arquivo de configuração (Apaga senha, mac e ssid. Dá um "print system configuration", copia e cola no notepad pra tirar isso).



  5. #5

    Padrão Re: SXT PTP não funciona?

    Rubem, eu estava fazendo exatamente igual, usei essa faixa de ip 88.xxx/24 porém o moden da Oi é 192.168.1.1, estou colocando essa faixa de IP mas na Station ele aplica 192.168.1.0, quando eu apago o 0, para por o 1, o ele não deixa volta pro zero

    OBS: não aparece as duas antenas no winbox

  6. #6

    Padrão Re: SXT PTP não funciona?

    Primeiro passo apareceu como conectado na interface wireless ? como mostra no video