Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão Re: Atualização firmware 2.0.0 para AP 300/310/360

    Olá brunolmoura,

    Possui o produto a quanto tempo?

  2. #20

    Padrão Re: Atualização firmware 2.0.0 para AP 300/310/360

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Olá brunolmoura,

    Possui o produto a quanto tempo?

    Acho que desde o lançamento.



  3. #21

    Padrão

    Citação Postado originalmente por brunolmoura Ver Post
    Acho que desde o lançamento.
    Estou com o mesmo problema só que no meu trata-se de AP300 e Luz é Verde.

    O Diagnóstico é o mesmo citado acima.

    O Que fazer para resolver?

  4. #22

    Padrão

    Citação Postado originalmente por skydragon Ver Post
    Estou com o mesmo problema só que no meu trata-se de AP300 e Luz é Verde.

    O Diagnóstico é o mesmo citado acima.

    O Que fazer para resolver?
    Olá skydragon,

    O LED verd fica aceso mesmo sem cabo de rede conectado?
    Verifique também se o equipamento é encontrado pelo software Reset Tool.
    http://backend.intelbras.com/sites/d....1451.jar_.zip



  5. #23

    Padrão

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Olá skydragon,

    O LED verd fica aceso mesmo sem cabo de rede conectado?
    Verifique também se o equipamento é encontrado pelo software Reset Tool.
    http://backend.intelbras.com/sites/d....1451.jar_.zip

    Não ele Acende o LED Verde e com alguns segundos apaga, já tentei com esse Reset Tool e não encontra nada.