Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Ajuda com as antenas intelbras wom 500 5a mimo

    sim mesmo problema

  2. #8

    Padrão Re: Ajuda com as antenas intelbras wom 500 5a mimo

    Citação Postado originalmente por dallitonfox Ver Post
    sim mesmo problema
    Olá dallitonfox,

    Por gentileza nos informe um número de telefone, seu nome e o melhor horário para entrarmos em contato.



  3. #9

  4. #10

    Padrão Re: Ajuda com as antenas intelbras wom 500 5a mimo

    Citação Postado originalmente por dallitonfox Ver Post
    38 9 9988 1125 pode ser agora
    Contato solicitado!



  5. #11

    Padrão

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Olá dallitonfox,

    Para podermos lhe auxiliar preciso que responda algumas perguntas.

    Qual a versão de firmware do equipamento?
    É um WOM 5A ou WOM 5000?
    Qual o modelo de AP em que este equipamento está conectado?
    Qual a distância entre os rádios?
    Qual a potência configurada em ambos os rádios?
    Quanto de sinal cada rádio está recebendo?
    Qual o canal de operação?

    Intelbras, voces podem resolver meu problema com as Wom 5000i mudando do canal do AP sozinhas? A cada 3 a 5 dias tenho que reiniciar minhas Wom em modo AP, os clientes param de conectar nela, de inicio eu achava que travava a parte wireless, mas um certo dia reparei que na verdade ela nao estava travada, e sim transmitindo em um canal da faixa 5,1ghz, e ai meus clientes que usam airgrid param de enxergar.

    Teve um dia que com 2 minutos ligada ela mudou para o canal 33 (5165), mesmo na configuração estando no canal 5700. Já testei a todas versões, a menos pior foi a 8.1AP que dura até 5 dias funcionando bem, porque na 8.4AP nao durava mais que 3 dias. Basta reiniciar que ela volta pro canal correto.

    Deixo em anexo os prints na ordem: tela de status, tela de configuração.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Screenshot_20190425-135110.jpg
Visualizações:	4
Tamanho: 	166,6 KB
ID:      	69563   Clique na imagem para uma versão maior

Nome:	         Screenshot_20190425-135119.jpg
Visualizações:	5
Tamanho: 	109,8 KB
ID:      	69564  

    Clique na imagem para uma versão maior

Nome:	         5000i travada wifi 1.png
Visualizações:	4
Tamanho: 	79,2 KB
ID:      	69565   Clique na imagem para uma versão maior

Nome:	         Wom 5000i travada 2.png
Visualizações:	4
Tamanho: 	109,9 KB
ID:      	69566  


  6. #12

    Padrão Re: Ajuda com as antenas intelbras wom 500 5a mimo

    Citação Postado originalmente por Pauloneto Ver Post
    Intelbras, voces podem resolver meu problema com as Wom 5000i mudando do canal do AP sozinhas? A cada 3 a 5 dias tenho que reiniciar minhas Wom em modo AP, os clientes param de conectar nela, de inicio eu achava que travava a parte wireless, mas um certo dia reparei que na verdade ela nao estava travada, e sim transmitindo em um canal da faixa 5,1ghz, e ai meus clientes que usam airgrid param de enxergar.

    Teve um dia que com 2 minutos ligada ela mudou para o canal 33 (5165), mesmo na configuração estando no canal 5700. Já testei a todas versões, a menos pior foi a 8.1AP que dura até 5 dias funcionando bem, porque na 8.4AP nao durava mais que 3 dias. Basta reiniciar que ela volta pro canal correto.

    Deixo em anexo os prints na ordem: tela de status, tela de configuração.
    Olá Pauloneto,

    Isso ocorre por que os canais utilizados estão dentro da faixa DFS, assim quando um rádio de caráter primário for ativado nas proximidades o canal de operação do rádio será alterado automaticamente, atendendo assim a regulamentação da ANATEL.