+ Responder ao Tópico



  1. #1

    Padrão Porta nao habilita 1Gbps

    Estou com um enlace de AirFiber AF-5U e a mesma não mostra a opcao de 1Gbps na configuração da porta de rede. Ja foi verificado o cabo de rede (30cm de comprimento, cat 6 e RJ-45 blindado) e não libera a opcao de 1Gbps ficando só 100Mbps.

    Clique na imagem para uma versão maior

Nome:	         ubnt.png
Visualizações:	33
Tamanho: 	28,4 KB
ID:      	69639

  2. #2

    Padrão Re: Porta nao habilita 1Gbps

    Testa cabo mais longo, não mais curto.

    Com Airfiber não garanto, mas com uns roteadores Cisco é normal cabo curtinho viver dando bug bobo enquanto cabo de 1m não dá nada.

    Testando mais de um cabo longo, se o problema continuar dá pra desconfiar de dano no chipset de ethernet, ou problema no firmware. Upgrade ou downgrade no firmware é simples, mas se estiver na bancada e fora da garantia pode abrir essa AF e colocar o dedo sobre o chipset de ethernet (Separado do chipset principal, siga as trilhas a partir do conector de rede ou do trafo isolador), se estiver muito quente depois de 30s ligado ele tem problema, normal danificar só parcialmente, o mais normal em outros chipsets é não operar a 100M, só a 10M, nos chipset com suporte a gigabit as vezes danifica e só perde o suporte a gigabit mesmo (Se continua usando, aquele calor do chipset é consumo excedente, em poucos meses ou anos vai danificar o VRM por conta do consumo mais alto que o planejado).



  3. #3
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    4.075
    Posts de Blog
    1

    Padrão Re: Porta nao habilita 1Gbps

    Citação Postado originalmente por wcoelho Ver Post
    Estou com um enlace de AirFiber AF-5U e a mesma não mostra a opcao de 1Gbps na configuração da porta de rede. Ja foi verificado o cabo de rede (30cm de comprimento, cat 6 e RJ-45 blindado) e não libera a opcao de 1Gbps ficando só 100Mbps.

    Clique na imagem para uma versão maior

Nome:	         ubnt.png
Visualizações:	33
Tamanho: 	28,4 KB
ID:      	69639
    vc nao ta usando a porta de gerencia não ???

  4. #4

    Padrão Re: Porta nao habilita 1Gbps

    Não utilizo ela não, apenas para acesso local.



  5. #5

    Padrão Re: Porta nao habilita 1Gbps

    PESSOAL este problema eu consegui resolver: Problema foi devido aos dois dispositivos estados não estarem suportando 1Gbps. Após realizar o teste conectado direto em uma RB1100 a porta subiu automaticamente em 1Gbps. Mto obrigado pessoal.