+ Responder ao Tópico



  1. #1

    Unhappy Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Fala Pessoal,

    Estou com um PTP aqui de 350 mt de distancia dando 80mb de Down porem conexão de net caindo e só volta depois que reinicia.

    Cenário:

    - Distancia = 340mt
    - AP e Cliente = Wom 5000

    Vejam as imagens e me digam que parametros que possa ser melhorado


    Agradeço



    Clique na imagem para uma versão maior

Nome:	         config AP.PNG
Visualizações:	20
Tamanho: 	40,0 KB
ID:      	70074Clique na imagem para uma versão maior

Nome:	         chain AP.PNG
Visualizações:	18
Tamanho: 	9,2 KB
ID:      	70076Clique na imagem para uma versão maior

Nome:	         Conf Cliente.PNG
Visualizações:	18
Tamanho: 	42,8 KB
ID:      	70075Clique na imagem para uma versão maior

Nome:	         Chai Clt.PNG
Visualizações:	18
Tamanho: 	18,0 KB
ID:      	70077

  2. #2
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Todos os worm 5000 que vi vêem com fonte de 12 volts e 1 A, cabo de rede com mais de 5 metros pode começar a falhar. Resolvi o problema do provedor usando uma fonte de 18 volts sem reset da Ubiquiti mas contestado pela fabricante. Provedor perdeu clientes grandes por que preferiu manter toda a plataforma da Intelbrás.
    Um outro provedor tinha toda a plataforma baseada nos Ubiquiti, quando atingiu o limite começou a perder clientes.
    Terceiro provedor, já começou a usar sistema misto e está perdendo clientes por que as outras começaram a investir em fibra.

    Fibra ou rádio, quando está ruim esquece por que é como coronavírus; todos no mesmo barco



  3. #3

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Citação Postado originalmente por lukacoelho Ver Post
    Fala Pessoal,

    Estou com um PTP aqui de 350 mt de distancia dando 80mb de Down porem conexão de net caindo e só volta depois que reinicia.

    Cenário:

    - Distancia = 340mt
    - AP e Cliente = Wom 5000

    Vejam as imagens e me digam que parametros que possa ser melhorado


    Agradeço



    Clique na imagem para uma versão maior

Nome:	         config AP.PNG
Visualizações:	20
Tamanho: 	40,0 KB
ID:      	70074Clique na imagem para uma versão maior

Nome:	         chain AP.PNG
Visualizações:	18
Tamanho: 	9,2 KB
ID:      	70076Clique na imagem para uma versão maior

Nome:	         Conf Cliente.PNG
Visualizações:	18
Tamanho: 	42,8 KB
ID:      	70075Clique na imagem para uma versão maior

Nome:	         Chai Clt.PNG
Visualizações:	18
Tamanho: 	18,0 KB
ID:      	70077
    Eu verifiquei que o sinal entre chains está desencontrado. Me parece que está com problema downtilt (alinhamento da antena em nível). Pode ser que tenha algum obstáculo trancando a visada.
    Verifique esses detalhes.

    Verifique também a faixa de IP da sua rede. Ela é 192.168.2.xxx?

    Outra medida é quando a internet cair, antes de reiniciar tudo e com a rede travada, ir do lado da estação/cliente e verificar: O link entre os rádios caiu?

    Se caiu, tem que verificar o log dos rádios para ver o que diz lá.

    O link não caiu?
    Testar ping entre um PC do lado da estação/cliente e o rádio AP e entre um PC do lado da estação e o servidor DHCP do lado do AP.

    Você tem um outro roteador do lado cliente? Qual a faixa de IP que ele fornece? É a mesma faixa de IP que o roteador do lado do AP?

  4. #4

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Eu verifiquei que o sinal entre chains está desencontrado. Me parece que está com problema downtilt (alinhamento da antena em nível). Pode ser que tenha algum obstáculo trancando a visada.
    Verifique esses detalhes.

    Verifique também a faixa de IP da sua rede. Ela é 192.168.2.xxx?

    Outra medida é quando a internet cair, antes de reiniciar tudo e com a rede travada, ir do lado da estação/cliente e verificar: O link entre os rádios caiu?

    Se caiu, tem que verificar o log dos rádios para ver o que diz lá.

    O link não caiu?
    Testar ping entre um PC do lado da estação/cliente e o rádio AP e entre um PC do lado da estação e o servidor DHCP do lado do AP.

    Você tem um outro roteador do lado cliente? Qual a faixa de IP que ele fornece? É a mesma faixa de IP que o roteador do lado do AP?
    Obrigado pelo comentário,

    Quando cai, vejo que ainda aparece no AP como conectado. Mas já pinguei de um Ponto ao Outro e não responde.
    Gateway: 192.168.2.1
    AP: 192.168.2.20
    Cliente: 192.168.2.21

    Quando funcionando o Ping é baixo 5 1 30ms
    - É possivel que a que tenha problema Fresnal no Cliente não me atentei sobre a altura antes de instalar(ref Chains)
    - Vou verificar o Log para ver.
    - O cabo de rede tem uns 15metros.(fonte original)



  5. #5

    Padrão

    Citação Postado originalmente por Nilton Nakao Ver Post
    Todos os worm 5000 que vi vêem com fonte de 12 volts e 1 A, cabo de rede com mais de 5 metros pode começar a falhar. Resolvi o problema do provedor usando uma fonte de 18 volts sem reset da Ubiquiti mas contestado pela fabricante. Provedor perdeu clientes grandes por que preferiu manter toda a plataforma da Intelbrás.
    Um outro provedor tinha toda a plataforma baseada nos Ubiquiti, quando atingiu o limite começou a perder clientes.
    Terceiro provedor, já começou a usar sistema misto e está perdendo clientes por que as outras começaram a investir em fibra.

    Fibra ou rádio, quando está ruim esquece por que é como coronavírus; todos no mesmo barco
    De fato tem uns 15metros de cabo, Fonte Original. Voce colocou 18 de quantos Amperes? Ja usa a quanto tempo?

  6. #6

    Padrão

    Citação Postado originalmente por lukacoelho Ver Post
    Fala Pessoal,

    Estou com um PTP aqui de 350 mt de distancia dando 80mb de Down porem conexão de net caindo e só volta depois que reinicia.

    Cenário:

    - Distancia = 340mt
    - AP e Cliente = Wom 5000

    Vejam as imagens e me digam que parametros que possa ser melhorado


    Agradeço



    Clique na imagem para uma versão maior

Nome:	         config AP.PNG
Visualizações:	20
Tamanho: 	40,0 KB
ID:      	70074Clique na imagem para uma versão maior

Nome:	         chain AP.PNG
Visualizações:	18
Tamanho: 	9,2 KB
ID:      	70076Clique na imagem para uma versão maior

Nome:	         Conf Cliente.PNG
Visualizações:	18
Tamanho: 	42,8 KB
ID:      	70075Clique na imagem para uma versão maior

Nome:	         Chai Clt.PNG
Visualizações:	18
Tamanho: 	18,0 KB
ID:      	70077
    amigo se quiser passar mais de 15 mega, desista desse radio , nao passa por isso que cai ja tevi muito problemas com esses radio
    coloca outo que nao seja intelbras



  7. #7

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Citação Postado originalmente por campinho007007 Ver Post
    amigo se quiser passar mais de 15 mega, desista desse radio , nao passa por isso que cai ja tevi muito problemas com esses radio
    coloca outo que nao seja intelbras
    Traduzindo: produtos Intelbrás LIXOS, com exceção de telefones fixos e roteadores!

  8. #8

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Citação Postado originalmente por chicao48 Ver Post
    Traduzindo: produtos Intelbrás LIXOS, com exceção de telefones fixos e roteadores!
    Trabalhei num provedor que usava esses wom. Era tanto chamado e tanto encomodo que abandonei tudo. Isso que apenas eu instalava e só colocava onde tinha visada perfeita e sinal. Hj vejo antena deles sem visada, cabo pendurado. E os clientes deles quando me verem só reclamam. Esses wom e apc tiraram meu sossego várias vezes



  9. #9
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    lukacoelho já são 3 ou 4 anos. Qualquer POE exceto por reset usa dois fios( 7, 8) para ground e dois para positivo( 4,6); caso um leles tenha o mínimo de mau contacto é um adios, mas pode ser nos pinos 1, 2, 3 e 5 também que por desconexão fará com que redisque.
    Nem sou provedor, mas cheguei a comprar conectores furukawa, banhos de prata, ouro pagando com frete cerca de 2 dolares cada um; da última vez procurei em lojas de BH( pessoalmente) e só achei dos mais baratos( R$ 0,45 un), comprei 20 mas precisava de 8; resultado estou com eles desde 2014. Vendedor me insistiu tanto para comprar um pacote de 100 unidades.
    Fonte recomendada é de 1 A, mas se tiver adaptador POE com P-4 fêmea pode experimentar com fonte de notebook que é de 19 volts; Fonte universal da multilaser para notebook ( 14,5 V até 24 V) é muito bom, já testei em TVs, roteadores, notes, mikrotiks, ele controla tensão e corrente de acordo com o circuito; tipo carregador turbo power da motorola que vai de 5 a 12 volts de modo a manter 1,2 A de corrente máxima, acho que carregador de 45 W deve chegar a 24 volts.

  10. #10
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    chicao48, podendo ficarei bem longe dos produtos intelebrás; telefone sem fio interfere e muito nos roteadores e modens rurais. Outras marcas como Philips, motorola, panasonic basta afasta 2 metros está resolvido. Intelbrás só resolve se estiver em outro ambiente( pouco), reclamei aos fabricante e nada.
    Infelizmente fica caro, mas usaria como wi-fi groove, bullet ou nanostation que usaremos muito tempo sem dar problema. Uso bullet2 faz uns 2 anos e um 3Com como roteador, que é mais fácil travar no SXT por onde recebo a internet e sempre por conta da falha na rede elétrica. Nos celulares Motorola com 10 dBm cobre a casa toda com folga, mas outras marcas não fixando em potência máxima( 20 dBm) e 5.8 com 15 dBm ou 10 dBm caso as portas e janelas estejam abertas.



  11. #11

    Padrão

    Uma pessoa fez um ponto a ponto com Cpe tplink 5Ghz para enviar sinal da internet via satélite dele, para a casa de sua irmã, que mora uns 300 metros de distância, mas nem todos os dispositivos conseguiam se conectar nessa frequência, mas sim, só depois que o mesmo trocou as Cpe's de 5Ghz para 2.4Ghz foi que todos os dispositivos passaram a se conectar na rede. Qual seria o problema?

  12. #12

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Citação Postado originalmente por chicao48 Ver Post
    Uma pessoa fez um ponto a ponto com Cpe tplink 5Ghz para enviar sinal da internet via satélite dele, para a casa de sua irmã, que mora uns 300 metros de distância, mas nem todos os dispositivos conseguiam se conectar nessa frequência, mas sim, só depois que o mesmo trocou as Cpe's de 5Ghz para 2.4Ghz foi que todos os dispositivos passaram a se conectar na rede. Qual seria o problema?
    Tinha um roteador pós CPE cliente?

    Porque tenho vários PTP interno com CPE510 da TPLink rodando normal há anos.
    Uma coisa que deixo sempre desativado em PTP com esses equipamentos é o Maxtream (TDMA nativo) que é meio bugado.

    Mas assim, tem que fazer o padrão: CPE AP>CPE cliente (ambas em bridge) > roteador wi-fi local.

    Se for HughesNet, o roteador wi-fi que eles colocam é com firmware modificado,uma m*. Ele recebe um IP válido da Hughes e tem modificações para que eles acessem o roteador remotamente e tem muitos bloqueios, por isso é importante as CPEs em bridge e um novo roteador wi-fi lá na estação cliente.

    Cuidado com os conflitos de IP.



  13. #13

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Citação Postado originalmente por sphreak Ver Post
    Tinha um roteador pós CPE cliente?

    Porque tenho vários PTP interno com CPE510 da TPLink rodando normal há anos.
    Uma coisa que deixo sempre desativado em PTP com esses equipamentos é o Maxtream (TDMA nativo) que é meio bugado.

    Mas assim, tem que fazer o padrão: CPE AP>CPE cliente (ambas em bridge) > roteador wi-fi local.

    Se for HughesNet, o roteador wi-fi que eles colocam é com firmware modificado,uma m*. Ele recebe um IP válido da Hughes e tem modificações para que eles acessem o roteador remotamente e tem muitos bloqueios, por isso é importante as CPEs em bridge e um novo roteador wi-fi lá na estação cliente.

    Cuidado com os conflitos de IP.
    Não, era apenas a Cpe de 13dbi de 300Mbps configurada como access point conectada na porta Lan do roteador Tplink enviando o sinal da HughesNet em direção da residência, e que depois de trocada para Cpe de 2.4Ghz todos os dispositivos passaram a se conectar sem problemas.

    Eu tive dando uma pesquisada, e realmente tem aparelhos que não conseguem se conectar em roteadores com frequência de 5Ghz, e as pessoas ficam batendo cabeça procurando soluções!

  14. #14

    Padrão

    Citação Postado originalmente por chicao48 Ver Post
    Não, era apenas a Cpe de 13dbi de 300Mbps configurada como access point conectada na porta Lan do roteador Tplink enviando o sinal da HughesNet em direção da residência, e que depois de trocada para Cpe de 2.4Ghz todos os dispositivos passaram a se conectar sem problemas.

    Eu tive dando uma pesquisada, e realmente tem aparelhos que não conseguem se conectar em roteadores com frequência de 5Ghz, e as pessoas ficam batendo cabeça procurando soluções!
    Aí é que tá... Então não era um ponto a ponto.

    Por regra geral wifi doméstico é 2.4Ghz. O 5.8Ghz ainda está a alguns passos de se tornar popular em equipamentos do dia a dia.

    Pra funcionar tem que ser assim:

    Clique na imagem para uma versão maior

Nome:	         AAAAAA33.jpg
Visualizações:	5
Tamanho: 	26,1 KB
ID:      	70092

    Qualquer coisa diferente é dor de cabeça.



  15. #15

    Padrão

    Citação Postado originalmente por sphreak Ver Post
    Aí é que tá... Então não era um ponto a ponto.

    Por regra geral wifi doméstico é 2.4Ghz. O 5.8Ghz ainda está a alguns passos de se tornar popular em equipamentos do dia a dia.

    Pra funcionar tem que ser assim:

    Clique na imagem para uma versão maior

Nome:	         AAAAAA33.jpg
Visualizações:	5
Tamanho: 	26,1 KB
ID:      	70092

    Qualquer coisa diferente é dor de cabeça.

  16. #16
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.237

    Padrão Re: Wom 5000 Caindo Conexao, Polaridades muito diferentes o que fazer?

    Alguns celulares são uma porcaria em 2,4 GHz e quando tem 5,8 GHz precisa selecionar o dispositivo. Meu que é véio, capata toda a banda de 5 GHz e 2,4 GHz simultaneamente mas o AP( repetidor) apenas em 2,4 ou 5,8.
    Até perguntei por que os caras que trabalham com internet via rádio usam os motorola, daí veio essa resposta. Os modelos mais caros todos os fabricantes é dual simultâneo( 2019/2020), os de entrada ou básicos somente motorola; pena que não roteia o wi-fi.
    Índice de propagação em 2,4 GHz é maior do que em 5 GHz.