+ Responder ao Tópico



  1. #1

    Lightbulb Ping em clientes dando timeout!

    Ola bom dia a todos, tenho um cliente com mais de 80 metros no cabo 100% cobre que esta dando ping 0 e outro com menos de 20 metros que fica dando timeout, ai ja tem outros 2 com 55 metros um da 0 já o outro timeout como resolvo isso!! cabo tudo novo troquei conector e nada de melhorar!

  2. #2

    Padrão Re: Ping em clientes dando timeout!

    Citação Postado originalmente por marquesjr Ver Post
    Ola bom dia a todos, tenho um cliente com mais de 80 metros no cabo 100% cobre que esta dando ping 0 e outro com menos de 20 metros que fica dando timeout, ai ja tem outros 2 com 55 metros um da 0 já o outro timeout como resolvo isso!! cabo tudo novo troquei conector e nada de melhorar!
    Verifique loop na rede. Verifique limite de conexões TCP/UDP (tipo de link contratado)



  3. #3
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    1.241

    Padrão Re: Ping em clientes dando timeout!

    Eu apanhei com uma dessas na semana passada na minha rede doméstica( Um PC, um bullet2, um Nano M5 e um roteador), No Nano, não pingava nem a pau, reset, sem reset, bridge, AP, Router; medi a tensão de entrada com 10 volts( ???????) e o amperímetro indicando 8 A, desconectei o Nano 2 A blz. fonte é 12 volts( geral), com inverter de 24 volts e 5 A de capacidade máxima.
    Troquei os conectores RJ 45, e nada; resta o cabo, troquei e ficou pior ainda. Resolvi medi um a um( pino 1 a pino 1 em outra e um cabo/fio partido, comprei e pronto.