+ Responder ao Tópico



  1. #1

    Padrão Ajuda WOM 5a sem comunicação Ethernet

    Olá a todos.
    Gostaria de uma ajuda com minha WOM 5a, tenho duas conectadas em modo bridge para mandar um sinal de internet a 30m de distância. O problema que está ocorrendo é que depois de um certo tempo, o RX do ethernet fica zerado como mostrado nessa imagem.
    Clique na imagem para uma versão maior

Nome:	         wom.png
Visualizações:	15
Tamanho: 	44,6 KB
ID:      	70394
    O problema só é resolvido ao retirar o equipamento do tomada e colocar novamente.
    Atualizei o firmware para o 8.7b e não obtive sucesso. O problema só ocorre no lado do Client.
    Aqui abaixo algumas informações do Wireless
    Clique na imagem para uma versão maior

Nome:	         wom2.png
Visualizações:	8
Tamanho: 	14,9 KB
ID:      	70395
    Agradeço se puderem me ajudar

  2. #2

    Padrão Re: Ajuda WOM 5a sem comunicação Ethernet

    Citação Postado originalmente por eriksonferreira Ver Post
    Olá a todos.
    Gostaria de uma ajuda com minha WOM 5a, tenho duas conectadas em modo bridge para mandar um sinal de internet a 30m de distância. O problema que está ocorrendo é que depois de um certo tempo, o RX do ethernet fica zerado como mostrado nessa imagem.
    Clique na imagem para uma versão maior

Nome:	         wom.png
Visualizações:	15
Tamanho: 	44,6 KB
ID:      	70394
    O problema só é resolvido ao retirar o equipamento do tomada e colocar novamente.
    Atualizei o firmware para o 8.7b e não obtive sucesso. O problema só ocorre no lado do Client.
    Aqui abaixo algumas informações do Wireless
    Clique na imagem para uma versão maior

Nome:	         wom2.png
Visualizações:	8
Tamanho: 	14,9 KB
ID:      	70395
    Agradeço se puderem me ajudar
    Isso geralmente ocorre quando o cabo e o RJ45 são de má qualidade, principalmente quando o cabo é mais de 15 metros de distancia do adaptador poe. Aqui só uso cabo e rj45 furukawa. Wom 5000 mimo é a campeã de acontecer isso parece que ela fica com a lan fraca, ontem e hoje mesmo substitui duas wom 5000 mimo por uma wom 5a nova e resolveu o problema. Observação: Mesmo com cabo e rj45 furukawa tive que substituir.



  3. #3

    Padrão Re: Ajuda WOM 5a sem comunicação Ethernet

    Verifica se afonte de alimentação é a original e corresponde as especificações. A fonte esta ligada a um nobreack?

  4. #4

    Padrão

    Citação Postado originalmente por pazini Ver Post
    Isso geralmente ocorre quando o cabo e o RJ45 são de má qualidade, principalmente quando o cabo é mais de 15 metros de distancia do adaptador poe. Aqui só uso cabo e rj45 furukawa. Wom 5000 mimo é a campeã de acontecer isso parece que ela fica com a lan fraca, ontem e hoje mesmo substitui duas wom 5000 mimo por uma wom 5a nova e resolveu o problema. Observação: Mesmo com cabo e rj45 furukawa tive que substituir.

    Vou tentar trocar o cabo e verificar se resolve. Realmente tem um CAT5 bem genérico lá. Obrigado



  5. #5

    Padrão

    Citação Postado originalmente por emilidani Ver Post
    Verifica se afonte de alimentação é a original e corresponde as especificações. A fonte esta ligada a um nobreack?
    A fonte é original amigo, não está ligada a um nobreak.

  6. #6

    Padrão Re: Ajuda WOM 5a sem comunicação Ethernet

    uns dos problemas é a falta de nobreak. Cada pico de tensão reseteia o aparelho ou trava ele. Convém por um estabilizador pelo menos



  7. #7

    Padrão Re: Ajuda WOM 5a sem comunicação Ethernet

    quando trabalhei num provedor que usava WOM falei pro responsável pra usar fonte de 24v e 1A, ele discordou e falou que sempre devemos seguir o que manda o fabricante. Não tenho ideia de quantos atendimentos fiz sempre com mesmo problema que era semelhante ao seu, eu ia la trocava wom e fonte, as vezes cabo e logo o defeito retornava, por conta própria coloquei algumas fontes de 24v nas instalação que usava mais de 8m de cabo, depois de alguns meses ele comentou que tinha diminuído os reparos, ai falei que eu estava usando fontes de Ubiquit e Mikrotik nos Wom, ele achou que não era verdade e fomos conferir, nunca queimou wom por usar fonte de 24v. Acredito que eles ainda usem assim ate hoje.