+ Responder ao Tópico



  1. #1

    Padrão Broadcast/Estouro de Processamento da Fiberhome para a CCR - Alguém já passou por isso?

    Estou com um problema em minha Fiberhome que não consigo resolver.


    Aparentemente está sendo gerado um broadcast nas ONUs que vai ficando cada vez pior com o passar das horas fazendo com que o processamento da CCR suba cerca de 20% a cada hora. Quando reinicio, o processamento cai mas a cada hora volta a aumentar.


    Já tentei ligar a Fiberhome com GBIC Eletrico, troquei o GBIC, troquei o cabo, troquei a placa de uplink, liguei via SFP, testamos porta por porta PON para ver se não estava retornando luz, trocamos a CCR....


    Nada resolveu. Continua sendo gerado uma trafego incomum nas ONUS subindo o processamento até travar.


    Alguém já passou por isso e/ou tem alguma dica?

  2. #2

    Padrão Re: Broadcast/Estouro de Processamento da Fiberhome para a CCR - Alguém já passou por isso?

    Seria bom ver com o suporte da FIberhome se eles conhecem esse problema.



  3. #3

    Padrão Re: Broadcast/Estouro de Processamento da Fiberhome para a CCR - Alguém já passou por isso?

    Citação Postado originalmente por FMANDU Ver Post
    Seria bom ver com o suporte da FIberhome se eles conhecem esse problema.
    Sim, abri um chamado agora cedo com eles a respeito disso mas.... só Odin sabe daqui a quantos mil anos eles vão entrar em contato.

  4. #4

    Padrão Re: Broadcast/Estouro de Processamento da Fiberhome para a CCR - Alguém já passou por isso?

    Tem certeza que não há um loop em alguma ONU dessa rede PON? Já peguei várias vezes problemas semelhantes à este e era justamente loop.

    O suporte da FiberHome anda bem rápido ultimamente, viu? É claro que com o suporte pago dela o atendimento é totalmente diferente.



  5. #5

    Padrão Re: Broadcast/Estouro de Processamento da Fiberhome para a CCR - Alguém já passou por isso?

    da algum tipo de erro no log?
    ou apenas o processador sobe sem apresentar nenhuma msg de erro? vc disse que sobe o trafego entre as onu, como vc reparou isso?
    vc ja viu os log da fiberhome? la pelo ANM da para ver!

    como vc chegou essa conclusao de broadcast?
    pq se for realmente broadcast, pode ser algum DHCP de cliente!!
    vc faz algum tipo de filtro como dhcp snooping na sua olt?

    explique melhor seu caso!