+ Responder ao Tópico



  1. #1

    Padrão Ajuda configuração na borda do mikrotik

    Bom dia pessoal, estou com um certo problema, creio eu que seja algum erro meu na configuração.
    Vou postar a topologia da rede, a OLT 03 conecta os clientes de forma normal, já que mesma esta conectado direto com o Servidor PPPOE, já as outras OLTs o ping responde, mas não conecta.

    Os cliente atrás das OLTs 01 e 02 não autenticam no Servidor PPPoE.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Cenario Rede.jpg
Visualizações:	51
Tamanho: 	74,1 KB
ID:      	70796  

  2. #2

    Padrão Re: Ajuda configuração na borda do mikrotik

    você passou as vlans pela uplink da olt e do switch para o seu bras?

  3. #3

    Padrão Re: Ajuda configuração na borda do mikrotik

    Pelo que entendi existe um serviço de pppoe em uma vlan na interface sfp+10g do servidor pppoe que está ligado ao switch,
    e as OLTS conectadas e os clientes das OLTs estão nesta mesma vlan desse servidor pppoe?

  4. #4

    Padrão Re: Ajuda configuração na borda do mikrotik

    Boa noite! precisa de alguns ajustes na rede. Presto consultoria se quiser, me chama no whatsapp: 87991775939 Wagner Loula

  5. #5

    Padrão Re: Ajuda configuração na borda do mikrotik

    Citação Postado originalmente por ory0n Ver Post
    Pelo que entendi existe um serviço de pppoe em uma vlan na interface sfp+10g do servidor pppoe que está ligado ao switch,
    e as OLTS conectadas e os clientes das OLTs estão nesta mesma vlan desse servidor pppoe?
    Na verdade o PPPoE esta so na OLT para comunicação de ONU com OLT.

  6. #6

    Padrão Re: Ajuda configuração na borda do mikrotik

    Citação Postado originalmente por patriciomartins Ver Post
    você passou as vlans pela uplink da olt e do switch para o seu bras?
    Não tem vlans.