+ Responder ao Tópico



  1. #1
    SnifferSp
    Bom galera o meu qmail ja esta funcionando agora ele esta parando na parte de autenticação da senha do usuraio.

    eu estou usando o checkpassword para fazer essa autenticação, mais parece que ele nao esta funcionando.

    Espero uma resposta embreve.

    Abraços

    -=SnifferSp=-

  2. wget http://cr.yp.to/checkpwd/checkpassword-0.90.tar.gz



    [root@localhost] tar xzvf checkpassword-0.90.tar.gz
    [root@localhost] cd checkpassword-0.90
    [root@localhost] make && make setup check


    ehheheh a instalacao dele que eu saiba e so isso <IMG SRC="images/forum/smilies/icon_smile.gif">))



  3. #3
    SnifferSp
    Caro Scorpion.

    eu ja fiz isso mais ele continua nao autenticando.


    -=SnifferSp=-

  4. se alguem sabe oque pode estar acontecendo ajude poque eu estou bolado <IMG SRC="images/forum/smilies/icon_confused.gif">



  5. #5
    SnifferSp
    eu tbem estou assim mano <IMG SRC="images/forum/smilies/icon_confused.gif"> <IMG SRC="images/forum/smilies/icon_confused.gif"> <IMG SRC="images/forum/smilies/icon_confused.gif">






Tópicos Similares

  1. Mais uma vez: 2 links num server!!!
    Por _AGM_ no fórum Servidores de Rede
    Respostas: 7
    Último Post: 12-10-2005, 14:05
  2. Redirecionamanto de portas com iptables (mais uma vez)
    Por chn no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-06-2005, 09:57
  3. site da claro mais uma vez invadido!!!!
    Por no fórum Segurança
    Respostas: 18
    Último Post: 28-04-2004, 23:32
  4. Mais uma vez Iptables com Velox
    Por peen-gween no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-02-2004, 16:14
  5. Mais uma vez...JAVA
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-09-2003, 11:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L