Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. provavelmente o apache num ta encontratando o executal do gcc prokura onde ele está edite o seu /etc/profile adicione ele aos PATHs existentes e tenta denovo......
    mas num se eskece de exportar o path antes de compilar denovo c naum num adianta nda

  2. #7
    Futuremax
    Qual linha altero??



  3. #8
    Futuremax
    AAAAARRRRRGGGGGGGHHHHHHH.......
    Não compila!!!!!!!!
    Já troquei o path pra /usr/bin que é onde se encontra o gcc instalei o kgcc que tb está no /usr/bin, e não funciona, SOCORRO!!!!!!
    Por favor alguém sabe de algo????? Já tentei de tudo!!!!! É pau do conectiva??? Alguém já viu isso??????? Vô pirá!!!!!! <IMG SRC="images/forum/icons/icon_razz.gif"> <IMG SRC="images/forum/icons/icon_eek.gif"> <IMG SRC="images/forum/icons/icon_confused.gif">

  4. huuum agora q reparei... parece q eh pau do ldconfig... naum de path
    rode somente ldconfig e caso ele de algum erro coloque ele aki, c naum depois disso restart o servico httpd



  5. #10
    Futuremax
    O ldconfig funcionou mas ainda não compila com o parametro --with-oci=/$ORACLE_HOME dá o mesmo erro ainda...
    <IMG SRC="images/forum/icons/icon_confused.gif">






Tópicos Similares

  1. Ainda não (USR9001+SUSE8.1)??????
    Por leonardoss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-10-2003, 01:27
  2. Ainda não (USR9001+SUSE8.1)??????
    Por leonardoss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-10-2003, 14:45
  3. AINDA NÃO CONSIGO ABRIR BLACKBOX COM USUÁRIO!!!
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2003, 16:46
  4. Ainda não resolveu o RELAY SPAM
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-12-2002, 14:57
  5. Ainda não publicaram.
    Por wellington no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-11-2002, 15:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L